<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<title>  Welcoming Herring Home | Hakai Magazine</title>
<meta name="Description" content="In Howe Sound, British Columbia, a new generation of stewards is keeping careful tabs on the comeback efforts of a tiny fish with big cultural value." />
<link rel="pingback" href="https://hakaimagazine.com/xmlrpc.php">
<meta name="author" content="Hakai Magazine">
<link rel="dns-prefetch" href="//hakaimagazine.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<meta name="robots"
          content="max-image-preview:large"
    />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="1589030751357251" />
<meta property="og:site_name" content="Hakai Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hakaimagazine.com/features/welcoming-herring-home/" />
<meta property="og:title" content="  Welcoming Herring Home | Hakai Magazine" />
<meta property="og:description" content="In Howe Sound, British Columbia, a new generation of stewards is keeping careful tabs on the comeback efforts of a tiny fish with big cultural value." />
<meta property="og:image" content="https://hakaimagazine.com/wp-content/uploads/facebook-howe-sound-herring.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@hakaimagazine" />
<meta name="twitter:creator:id" content="2752775016" />
<meta name="twitter:url" content="https://hakaimagazine.com/features/welcoming-herring-home/" />
<meta name="twitter:title" content="  Welcoming Herring Home | Hakai Magazine" />
<meta name="twitter:description" content="In Howe Sound, British Columbia, a new generation of stewards is keeping careful tabs on the comeback efforts of a tiny fish with big cultural value." />
<meta name="twitter:image" content="https://hakaimagazine.com/wp-content/uploads/twitter-howe-sound-herring.jpg" />
<link rel="stylesheet" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/styles/fonts.processed.css">
<link rel="stylesheet" href="https://use.typekit.net/osp1zba.css">
<link rel="manifest" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/manifest.json">
<meta name="application-name" content="Hakai Magazine"/>
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Hakai Magazine">
<meta name="theme-color" content="#1e5d6f">
<meta name="msapplication-TileImage" content="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png"/>
<meta name="msapplication-starturl" content="https://www.hakaimagazine.com">
<meta name="msapplication-square70x70logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square150x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-wide310x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square310x310logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-TileColor" content="#1e5d6f"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=https://www.hakaimagazine.com/feed/&amp;id=1;polling-uri2http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=5; cycle=1"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, maximum-scale=1, user-scalable=0"/>
<meta name="google-site-verification" content="OeWXD6rAN7IJpuvPRmrANsbH4Fx-Oawh--GHaAri-Ok" />
<meta name=“facebook-domain-verification” content=“ymcngavfalr7favgloil6rjjqdm31e” />
<link rel="icon" type="image/png" sizes="57x57" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" type="image/png" sizes="57x57" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="icon" type="image/png" sizes="60x60" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" type="image/png" sizes="60x60" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="icon" type="image/png" sizes="72x72" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" type="image/png" sizes="72x72" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="icon" type="image/png" sizes="76x76" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" type="image/png" sizes="76x76" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="icon" type="image/png" sizes="114x114" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" type="image/png" sizes="114x114" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="icon" type="image/png" sizes="120x120" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" type="image/png" sizes="120x120" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="icon" type="image/png" sizes="152x152" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" type="image/png" sizes="152x152" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" sizes="180x180" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" type="image/png" sizes="180x180" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="apple-touch-icon" type="image/png" sizes="32x32" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="apple-touch-icon" type="image/png" sizes="194x194" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="apple-touch-icon" type="image/png" sizes="96x96" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="apple-touch-icon" type="image/png" sizes="192x192" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="apple-touch-icon" type="image/png" sizes="16x16" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">
<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Feed" href="https://hakaimagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Comments Feed" href="https://hakaimagazine.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://hakaimagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='hakaimagazine-style-css'  href='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/style.css?ver=1637263309' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-sheet-css'  href='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/css/style.css?ver=1637263309' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-font-awesome-css'  href='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/fonts/font-awesome.min.css?ver=1637263309' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-fancybox-css-css'  href='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-3.5.7.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://hakaimagazine.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://hakaimagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://hakaimagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://hakaimagazine.com/wp-json/wp/v2/features/40493" /><link rel="canonical" href="https://hakaimagazine.com/features/welcoming-herring-home/" />
<link rel='shortlink' href='https://hakaimagazine.com/?p=40493' />
<link rel="alternate" type="application/json+oembed" href="https://hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhakaimagazine.com%2Ffeatures%2Fwelcoming-herring-home%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhakaimagazine.com%2Ffeatures%2Fwelcoming-herring-home%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/js/html5shiv.js"></script>
<![endif]-->
		<style type="text/css" id="wp-custom-css">
			.factedited {
	display:none; }
.socialgallery {
	margin:0 auto;
     display: flex;
     justify-content: space-between;
	    font-size: .8em;
    color: #4faabd;
	width:300px
}
.socialgallery:hover{color:#959591}

.socialgallery img {width:30px;height:30px;filter: grayscale(0%);}


.socialgallery img:hover {filter: grayscale(100%);}

.timeline__nav ul li {
    width: 2.5em;
}

@media only screen and (max-width: 980px){
.insidepagethumbinfo, 
.frontpagethumbinfo {
	display: block;}
}

@media only screen and (max-width: 980px){
.insidepagethumb, 
.frontpagethumb {
	position: relative;}
}		</style>
		</head>
<body class="custom_features-template-default single single-custom_features postid-40493 single-format-standard">    
 
<h1 class="invis">Hakai Magazine</h1>  
<a class="skip-link screen-reader-text tagmanager" id="AccesibilitySkipLink" href="#content">Skip to content</a>
<header class="mainnav"> 
  <section class="header row"> 
          <a href="https://hakaimagazine.com/" class="tagmanager" id="MagazineHomeLinkLogo" title="Hakai Magazine"><img class="logo" src="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/images/hakai_magazine.svg" alt="Hakai Magazine" width="130" /></a> 
        <h2>Coastal science and societies</h2>
  </section>
  <aside class="nav-text-links main-nav row">
    <h3 class="invis">Main navigation and search</h3>
    <nav id="main_navigation">
      <h4 class="invis">Main navigation</h4>
      <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-1873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1873"><a href="/">Home</a></li>
<li id="menu-item-1878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1878"><a href="https://hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1874"><a href="https://hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1941"><a href="https://hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a></li>
</ul></div>    </nav>
    <section>
      <h4 class="invis">Search</h4>
      <form role="search" action="https://hakaimagazine.com/" method="get" class="topsearch" >
        <label><span class="invis">Search</span>
          <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
        </label>
        <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
      </form>
    </section>
    <section class="headericons topbar">
      <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
      <ul>
        <li><a href="https://www.youtube.com/hakaimagazine" id="youtube_header" class="tagmanager icons icon-youtube last"><span >Youtube</span></a></li>
        <li><a href="https://twitter.com/hakaimagazine" id="twitter_header" class="tagmanager icons icon-icons_twitter-share"><span>Twitter</span></a></li>
        <li><a href="https://www.facebook.com/hakaimagazine/" id="facebook_header" class="tagmanager icons icon-icons_facebook-share"><span>Facebook</span></a></li>
        <li><a href="/newsletter-sign/" class="tagmanager icons icon-icons_email-share" id="email_header"><span>Sign up for a weekly newsletter</span></a></li>
        <li><a href="/rss-feeds/" class="tagmanager icons icon-rss" id="rss_header"><span>RSS feed</span></a></li>
        <li><a href="/audio-edition/" class="tagmanager icons icon-audio-edition" id="audio_header"><span>Audio edition</span></a></li>
      </ul>
    </section>
  </aside>
</header>
<header class="mobilenav">  
  <div class="topbar"><a href="javascript:void(0);" class="togglemenu"><span>menu</span></a></div>
  <section class="menudropdown">
    <nav>
      <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-21301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21301"><a href="/">Home</a></li>
<li id="menu-item-21302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21302"><a href="https://hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-21303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21303"><a href="https://hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-21304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21304"><a href="https://hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-21305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21305"><a href="https://hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a>
<ul class="sub-menu">
	<li id="menu-item-21306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21306"><a href="https://hakaimagazine.com/about-us/">About Us</a></li>
	<li id="menu-item-30277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30277"><a href="https://hakaimagazine.com/internship-and-followship/">Internships</a></li>
	<li id="menu-item-21308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21308"><a href="https://hakaimagazine.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-21307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21307"><a href="https://hakaimagazine.com/audio-edition/">Audio Edition</a></li>
	<li id="menu-item-21311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21311"><a href="https://hakaimagazine.com/submission-guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-21309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-21309"><a href="https://hakaimagazine.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-21310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21310"><a href="https://hakaimagazine.com/reproduction-rights/">Reproduction Rights</a></li>
</ul>
</li>
</ul></div>    </nav>
    <form role="search" action="https://hakaimagazine.com/" method="get" class="topsearch" >
      <label><span class="invis">Search</span>
        <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
      </label>
      <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
    </form>
    <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
    <ul id="menu-additional" class="menu mobilemenuicons">
      <li><a href="https://www.youtube.com/hakaimagazine" class="tagmanager mobilemenu icons icon-youtube last" id="youtube_mobile"><span >Youtube</span></a></li>
      <li><a href="https://twitter.com/hakaimagazine" class="tagmanager  mobilemenu icons icon-icons_twitter-share" id="twitter_mobile"><span>Twitter</span></a></li>
      <li><a href="https://www.facebook.com/hakaimagazine/" class="tagmanager  mobilemenu icons icon-icons_facebook-share" id="facebook_mobile"><span>Facebook</span></a></li>
      <li><a href="/newsletter-sign/" class="tagmanager  mobilemenu icons icon-icons_email-share" id="email_mobile"><span>Sign up for a weekly newsletter</span></a></li>
      <li><a href="/rss-feeds/" class="tagmanager  mobilemenu icons icon-rss" id="rss_mobile"><span>RSS feed</span></a></li>
      <li><a href="/audio-edition/" class="tagmanager  mobilemenu icons icon-audio-edition" id="audio_mobile"><span>Audio edition</span></a></li>
    </ul>
    </section>
  </header>

   
  <span id="content"></span>
  <main>
        
            <img width="2100" height="1008" src="https://hakaimagazine.com/wp-content/uploads/header-howe-sound-herring.jpg" class="singlepostthumb wp-post-image" alt="closeup of a herring with roe-covered boughs lying on it" srcset="https://hakaimagazine.com/wp-content/uploads/header-howe-sound-herring.jpg 2100w, https://hakaimagazine.com/wp-content/uploads/header-howe-sound-herring-520x250.jpg 520w, https://hakaimagazine.com/wp-content/uploads/header-howe-sound-herring-1200x576.jpg 1200w, https://hakaimagazine.com/wp-content/uploads/header-howe-sound-herring-768x369.jpg 768w, https://hakaimagazine.com/wp-content/uploads/header-howe-sound-herring-1536x737.jpg 1536w, https://hakaimagazine.com/wp-content/uploads/header-howe-sound-herring-2048x983.jpg 2048w, https://hakaimagazine.com/wp-content/uploads/header-howe-sound-herring-900x432.jpg 900w" sizes="(max-width: 2100px) 100vw, 2100px" /><div class="post-thumbnail-caption">Stewards are carefully monitoring the return of herring to Howe Sound in British Columbia—particularly studying the fish’s spawning efforts. Here, greenery laden with eggs and a single herring in the background are shown close up. Photo by Kieran Brownie</div>      <article class="main container col4">
                <header class="maincol">
                    <h1 class="pagetitle">Welcoming Herring Home</h1>
                    <h2 class="dek singlepagecontainer">In Howe Sound, British Columbia, a new generation of stewards is keeping careful tabs on the comeback efforts of a tiny fish with big cultural value.</h2>
                    <section class="singlebyline singlepagecontainer">
            <h3 class="invis">Authored by</h3>
            by  
                    <a href="https://hakaimagazine.com/profiles/lauren-kaljur/" class="tagmanager" id="author_link_top" >Lauren Kaljur</a>                <br/>
                        </section>
           
          <aside class="singlebydatewords singlepagecontainer">
            <h3 class="invis">Wordcount</h3>
            November 8, 2022 | 2,800 words, about 14 minutes          </aside>
        </header>

        <aside class="shareicons">
          <h3 class="invis">Share this article</h3>
                              <p>Share this:</p>
          <ul>
            <!-- <li><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://hakaimagazine.com/features/welcoming-herring-home/%20-%20In+Howe+Sound%2C+British+Columbia%2C+a+new+generation+of+stewards+is+keeping+careful+tabs+on+the+comeback+efforts+of+a+tiny+fish+with+big+cultural+value.%0A"><span>Share using email</span></a></li> -->
            <li><a class="icons icon-flipboard tagmanager" id="share_flipboard_top" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Welcoming Herring Home&url=https%3A%2F%2Fhakaimagazine.com%2Ffeatures%2Fwelcoming-herring-home%2F"><span>Share on Flipboard</span></a></li>
            <li><a class="icons icon-icons_facebook-top-share tagmanager" id="share_facebook_top" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhakaimagazine.com%2Ffeatures%2Fwelcoming-herring-home%2F"><span>Share on Facebook</span></a></li>
            <li><a class="icons icon-icons_twitter-top-share tagmanager" id="share_twitter_top" href="http://twitter.com/share/?text=In+Howe+Sound%2C+British+Columbia%2C+a+new+generation+of+stewards+is+keeping+careful+tabs+on+the+comeback+efforts+of+a+tiny+fish+with+big+cultural+value.%0A&url=https%3A%2F%2Fhakaimagazine.com%2Ffeatures%2Fwelcoming-herring-home%2F&via=hakaimagazine"><span>Share on Twitter</span></a></li>
          </ul>
        </aside>
                                          <aside class="singlepagecontainer audioedition">
            <h3 class="invis">Stream or download audio For this article</h3>
            <p><em>This article is also available in audio format. Listen now, <a href="https://hakaimagazine.podbean.com/mf/download/iwfug7/Welcoming-Herring-Home.mp3" class="tagmanager" id="podbean_download">download</a>, or subscribe to “Hakai Magazine Audio Edition” through your favorite podcast app.</em></p>
            <iframe data-name="pb-iframe-player" frameborder="0" height="150" scrolling="no" src="https://www.podbean.com/media/player/ps9bh-1309cb1?from=yiiadmin&amp;skin=1&amp;btn-skin=103&amp;share=0&amp;fonts=Helvetica&amp;auto=0&amp;download=1&amp;rtl=0" width="100%"></iframe>
          </aside>
                        <section class="maincontent singlepagecontainer">
          <h3 class="invis">Article body copy</h3>
          <p>Jonny Williams squeezes into a soaped-up wetsuit near the base of British Columbia’s Tantalus Range, a series of 2,000-plus-meter peaks that give rise to the region’s moniker, Sea to Sky. The water he slips into is like glass, an unexpected gift in a glacier-etched fjord known to funnel high winds. As he kicks his fins along the shoreline, jets of seawater sparkle as they meet the sun. A while later he bobs back up and yells, “I almost smoked my head!” With plankton in bloom, visibility in the shallow water is an arm’s-length ahead, and rocks seem to come out of nowhere.</p>
<p>It’s Tem Lhawt’ [tem thlout]<em>,</em> the time of the herring, in the heart of Sḵwx̱wú7mesh [skw-ho-mish] homelands. In early spring, the small team of young citizen scientists Williams belongs to fires up the outboard engine and zips an aluminum boat to locations along the steep western wall of these shores. At each stop, someone suits up, dives in, and scans every nook, searching for signs of a population of herring that Fisheries and Oceans Canada deems too peripheral for regular monitoring.</p>
<p>From above, Howe Sound, known as Átl’ḵa7tsem [at-kat-sum] among other names, looks like an open crab claw with a meandering, river-fed arm. Tucked into the base of its arm is the District of Squamish, an old mill town turned luxe outdoor haven midway between Vancouver and Whistler, that colonizes the name Sk̲wx̲wú7mesh. Where the crab claw meets the Salish Sea, the pinchers hook around a cluster of islands.</p>
<div id="attachment_40497" class="wp-caption alignnone" ><img loading="lazy" class="size-large wp-image-40497" src="https://hakaimagazine.com/wp-content/uploads/map-howe-sound-herring-1200x669.png" alt="map of Howe Sound" width="1200" height="669" srcset="https://hakaimagazine.com/wp-content/uploads/map-howe-sound-herring-1200x669.png 1200w, https://hakaimagazine.com/wp-content/uploads/map-howe-sound-herring-520x290.png 520w, https://hakaimagazine.com/wp-content/uploads/map-howe-sound-herring-768x428.png 768w, https://hakaimagazine.com/wp-content/uploads/map-howe-sound-herring-1536x856.png 1536w, https://hakaimagazine.com/wp-content/uploads/map-howe-sound-herring-2048x1141.png 2048w, https://hakaimagazine.com/wp-content/uploads/map-howe-sound-herring-900x501.png 900w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">Map data by ArcGIS</p></div>
<p>The spectacle of herring spawn—adult fish returning to these shores to blanket tens of thousands of eggs with a milky, turquoise cloud of seminal fluid known as milt—is over in a matter of days. Some of the eggs, glommed onto vegetation such as rockweed, will be fertilized, and if the waves that wash across them are gentle and predators stay away, larval fish will emerge. To me, the clear bubble-like eggs the size of millet that Williams searches for seem too minuscule to be of much consequence in Átl’ḵa7tsem. But to Williams and the four other citizen scientists who make up the core herring search team, knowing where these eggs land and flourish enables them to put a finger to the pulse of a waterway that <a href="https://davidsuzuki.org/wp-content/uploads/2017/09/measuring-return-howe-sound-ecosystem-assets.pdf">environmentalists once declared dead</a>.</p>
<p>The ghosts of resource extraction surround us: two pulp mills that choked the sound with logs and bleaching agents like chlorine dioxide, chemical plants that leached mercury, underwater dump sites from dredged sediment, and a beachfront copper mine that was once the biggest source of toxic metals in North America’s waterways.</p>
<p>Biologists studying herring can’t say specifically how these industries correlate with the fish’s health, but locals are confident that the impact from past industrial practices was only negative. Looking around at rusty chemical tanks and other remains along the shores, it’s hard to imagine herring choose to surrender their eggs to these shallows at all.</p>
<div id="attachment_40498" class="wp-caption alignnone" ><img loading="lazy" class="size-large wp-image-40498" src="https://hakaimagazine.com/wp-content/uploads/aerial-howe-sound-herring-1200x629.jpg" alt="aerial photo of Squamish and Howe Sound" width="1200" height="629" srcset="https://hakaimagazine.com/wp-content/uploads/aerial-howe-sound-herring-1200x629.jpg 1200w, https://hakaimagazine.com/wp-content/uploads/aerial-howe-sound-herring-520x272.jpg 520w, https://hakaimagazine.com/wp-content/uploads/aerial-howe-sound-herring-768x402.jpg 768w, https://hakaimagazine.com/wp-content/uploads/aerial-howe-sound-herring-1536x805.jpg 1536w, https://hakaimagazine.com/wp-content/uploads/aerial-howe-sound-herring-2048x1073.jpg 2048w, https://hakaimagazine.com/wp-content/uploads/aerial-howe-sound-herring-900x472.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">The city of Squamish, British Columbia, perches on the edge of Howe Sound, which spills into the Strait of Georgia and Salish Sea. The sound has seen heavy industrial use and was devoid of herring for years. Photo by EB Adventure Photography/Shutterstock</p></div>
<p>Pacific herring in this northern part of the Salish Sea, where the Átl’ḵa7tsem claw sits, appear to be faring better in general than those farther south, though many former spawning sites beyond Átl’ḵa7tsem are abandoned, in the stretch of water between the city of Vancouver and Vancouver Island. Herring all but disappeared from the shorelines around Squamish in the mid-1970s, likely due to overfishing and the mess industrialists made of spawning sites.</p>
<p>Environmental regulations, such as limits on how pulp mills could dump bleaching agents into the ocean starting in the late 1980s—followed by the shutdown of some major operations—have coaxed herring back to some of their former shoreline nurseries in Átl’ḵa7tsem and boosted their chances of survival. Locals started keeping an eye on the fledgling herring in this area in the early 2010s. Over the years, environmental groups and Sḵwx̱wú7mesh Úxwumixw [Squamish Nation], have worked on additional conservation efforts in cooperation with local industry, such as ensuring that toxic pilings are wrapped with protective materials to prevent herring eggs from dying. Just as the combined effects of development and extraction once smothered these shoreline habitats, hopefully now the cumulative effect of many efforts to restore them will preserve a precarious rebound for herring. In recent years, locals have witnessed additional signs that the ecosystem is rebounding—the return of dolphins, porpoises, humpbacks, and killer whales, after a nearly 100-year-long absence.</p>
<p>Herring are still up against far-reaching forces here—the fjord is acidifying, deoxygenating, and warming quickly. Marine biologists aren’t sure if the herring’s return will be short-lived or represents a sustained comeback. The most straightforward way to know is to track where the fish leave eggs and how they fare each spring. That work falls to Williams and his fellow citizen scientists. A contingent of volunteers also monitors the spring spawn by bushwhacking the Squamish estuary in waders. The overall initiative bears a sense of urgency: while the largest beachfront mills and mines have shuttered, a new era of oceanfront development is unfolding, with blueprints having been drawn for luxury apartments and a liquefied natural gas facility.</p>
<div id="attachment_40499" class="wp-caption alignnone" ><img loading="lazy" class="size-large wp-image-40499" src="https://hakaimagazine.com/wp-content/uploads/swimming-howe-sound-herring-1200x470.jpg" alt="Members of the Search for Slhawt’ team snorkel in Howe Sound " width="1200" height="470" srcset="https://hakaimagazine.com/wp-content/uploads/swimming-howe-sound-herring-1200x470.jpg 1200w, https://hakaimagazine.com/wp-content/uploads/swimming-howe-sound-herring-520x204.jpg 520w, https://hakaimagazine.com/wp-content/uploads/swimming-howe-sound-herring-768x301.jpg 768w, https://hakaimagazine.com/wp-content/uploads/swimming-howe-sound-herring-1536x601.jpg 1536w, https://hakaimagazine.com/wp-content/uploads/swimming-howe-sound-herring-2048x802.jpg 2048w, https://hakaimagazine.com/wp-content/uploads/swimming-howe-sound-herring-900x352.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">Members of the Search for Slhawt’ team snorkel in Howe Sound to look for signs of herring, with the rusted remains of the Woodfibre pulp mill in the background. Photo by Kieran Brownie</p></div>
<p>As the team finds spawning locations and gathers supporting data, they funnel the information to biologists at the conservation organization Átl’ḵa7tsem/Howe Sound Marine Stewardship Initiative (MSI). By knowing where herring spawn, roughly how many eggs are produced, and how they develop, scientists will have a baseline to compare future changes against. Observations about how any new industrial activity impacts herring at their favored spawning sites can also help advocates fight for more habitat protection.</p>
<p>The herring search team does most of its work scanning the sound for slhawt’ [th-lao-t] on evenings and weekends. Three young Sḵwx̱wú7mesh members, including Williams, and a herring survey coordinator are paid with funds raised through MSI, but their work is supported by community generosity. Their wetsuits are donated by a local dive company. Conservation groups, as well as people like Neil Baker, a Sḵwx̱wú7mesh fisherman, offer supplies and knowledge about local herring and the ecosystem. And the boats the team uses are provided by the Sḵwx̱wú7mesh Úxwumixw.</p>
<p>But the <a href="https://howesoundguide.ca/search-for-slhawt-herring/">Search for Slhawt</a>’, as the herring project is known, is about more than the forage fish. One of the wider goals is to restore people’s relationship with the sound. For millennia, the spring journey of slhawt’ back to their spawning areas marked the first feast after a long winter for humans and marine beings alike, from seabirds to eagles to porpoises. Communities held ceremonies in late winter that helped welcome slhawt’ home. Roe was gathered and eaten fresh, dried, or smoked—sometimes with salmonberry shoots.</p>
<p>In recent history, colonial policies aimed at severing Sḵwx̱wú7mesh people’s relationship with their territory to extract wealth limited how these first stewards could carry out their traditions of monitoring and harvesting along the shores. As slhawt’ disappeared, so did salmon and more. The return of slhawt’ restores relationships between the fish and other species, including the humans who may encourage or impede their survival.</p>
<hr />
<p>In between shoreline snorkels, 24-year-old Williams and two other young Sḵwx̱wú7mesh members on the survey team learn to operate the vessel, identify flora and fauna, and set crab and prawn traps to harvest food for family and friends—experiences they might not otherwise have access to. Some team members speak Sḵwx̱wú7mesh as they work, reuniting words with the practices that gave rise to them. The search for slhawt’ feeds a new generation of Sḵwx̱wú7mesh stewardship.</p>
<p>The young surveyors are supported by Matthew Van Oostdam, a commercial fisherman turned schoolteacher of Dutch and French ancestry who has spent six years working under the direction of Sḵwx̱wú7mesh community members and elders. His current role is land-based education coordinator for kindergarten to grade 10 students at St’a7mes School, where he bridges Sḵwx̱wú7mesh and settler ways of knowing. One of his initiatives is to adapt the community’s teachings into learning activities for younger students, guided by Williams’s mother, Charlene Williams.</p>
<div id="attachment_40500" class="wp-caption alignnone" ><img loading="lazy" class="size-large wp-image-40500" src="https://hakaimagazine.com/wp-content/uploads/holding-howe-sound-herring-1200x801.jpg" alt="Jonny Williams holds a herring and a hemlock bough covered in roe" width="1200" height="801" srcset="https://hakaimagazine.com/wp-content/uploads/holding-howe-sound-herring-1200x801.jpg 1200w, https://hakaimagazine.com/wp-content/uploads/holding-howe-sound-herring-520x347.jpg 520w, https://hakaimagazine.com/wp-content/uploads/holding-howe-sound-herring-768x512.jpg 768w, https://hakaimagazine.com/wp-content/uploads/holding-howe-sound-herring-1536x1025.jpg 1536w, https://hakaimagazine.com/wp-content/uploads/holding-howe-sound-herring-2048x1366.jpg 2048w, https://hakaimagazine.com/wp-content/uploads/holding-howe-sound-herring-900x600.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">During a survey, Jonny Williams, a member of the Search for Slhawt’ citizen science team, holds up a herring he found floating along the shore and a hemlock sprig laden with herring eggs. Photo by Kieran Brownie</p></div>
<p>On a typical school day, Van Oostdam is out with the kids skinning river otters, teaching knife skills, smoking salmon, or collecting oyster shells to make “shell phones.” To Van Oostdam’s younger students, slhawt’ is known as Harriet the Herring, a googly-eyed character inspired by a film made by BC naturalist Briony Penn. Harriet writes letters about her travels and the ecosystem she supports, which Van Oostdam reads aloud. The Search for Slhawt’ team’s surveys inform Harriet’s itinerary; in February, she wrote a letter to the kids telling them not to worry—that she was on her way.</p>
<p>Although I’m out with the survey team on a Sḵwx̱wú7mesh thunderbird-emblazoned vessel in early April, relatively late in a typical spawning season, Williams and the others have seen little sign of spawn. The cycle of slhawt’ is unpredictable, influenced by a symphony of events led by an unknown conductor. Van Oostdam has playfully distributed missing posters throughout the school.</p>
<p>The Search for Slhawt’ began as a request from elders. Kiyo-wil Robert Baker, and others, wanted to see a traditional harvest of herring roe on hemlock branches led by youth and the wider community once more. As a staple food source for First Nations along the Pacific coast, herring eggs are typically collected in clumps from racks of kelp fronds or boughs of coniferous trees placed in shallow water.</p>
<p>At the time of Baker’s request, Van Oostdam and his guide, Charlene, didn’t know much about slhawt’, or where they could be found. As Charlene reached out to other Sḵwx̱wú7mesh elders with firsthand knowledge, Van Oostdam phoned a couple of local conservation organizations and asked if anyone knew anything about the foundational fish. Through Squamish Streamkeepers, he met John Buchanan, a long-serving citizen scientist and self-described “environmental cop” who has voluntarily monitored where local herring spawn for over a decade from his boat.</p>
<div id="attachment_40501" class="wp-caption alignnone" ><img loading="lazy" class="wp-image-40501 size-column-width" src="https://hakaimagazine.com/wp-content/uploads/boughs-howe-sound-herring-900x1349.jpg" alt="hemlock boughs covered in herring roe" width="900" height="1349" srcset="https://hakaimagazine.com/wp-content/uploads/boughs-howe-sound-herring-900x1349.jpg 900w, https://hakaimagazine.com/wp-content/uploads/boughs-howe-sound-herring-520x779.jpg 520w, https://hakaimagazine.com/wp-content/uploads/boughs-howe-sound-herring-768x1151.jpg 768w, https://hakaimagazine.com/wp-content/uploads/boughs-howe-sound-herring.jpg 1001w" sizes="(max-width: 900px) 100vw, 900px" /><p class="wp-caption-text">Hemlock boughs prepared by students dangle in the water to capture herring eggs near the village of Sta7mes, on the shores of Howe Sound, a waterbody known traditionally as Átl’ḵa7tsem, among other names. Photo by Kieran Brownie</p></div>
<p>Over coffee, “he basically knowledge-bombed me with, like, 12 years of herring data,” recalls Van Oostdam. Armed with Buchanan’s maps of shoreline spawning sites—blue lines for sites surveyed and red lines for sites with spawn, overlaid on a Google Earth map of the sound—Van Oostdam scoped spots along the glacially steepened west wall of Átl’ḵa7tsem in his small boat to familiarize himself with the fish. Soon, Buchanan encouraged him to take over the herring surveys, and Van Oostdam invited Jonny Williams to join him.</p>
<p>At the time, Williams was working with MSI as an Indigenous youth engagement coordinator. Through family and friends, he helped arrange their use of Sḵwx̱wú7mesh Úxwumixw–owned vessels and recruited the other members of the core survey team.</p>
<p>That first spring of Search for Slhawt’, in 2019, students led a ceremony, just as elders had requested. They chose Nexen Beach, where a chemical plant once produced bleaching agents for the pulp and paper industry. After learning about the importance of slhawt’ in the ecosystem and Sḵwx̱wú7mesh ways of harvesting roe, kids sang songs welcoming slhawt’. They made racks from hemlock branches and draped them in the intertidal zone with rope. At the time, even Buchanan was skeptical—he thought the odds of collecting roe from Nexen Beach were slim. The group returned a week later to find the boughs heavily cloaked in eggs. For the first time in living memory, community members tasted herring roe from the sound, a delicacy the kids described as “salty popcorn.”</p>
<p>A developer has since filled this site with sand and dirt to make way for a 4.5-hectare oceanfront park, part of a multimillion-dollar development set to house 6,500 residents.</p>
<hr />
<p>Out on the water, Williams climbs back onto the boat and changes into sweatpants bannered with Tribal Journeys, the name of a festival he participated in, paddling hundreds of kilometers in a dugout canoe. Vivian Joseph, sporting a camo hoodie and round glasses that frame soft brown eyes, cuts the engine as she expertly steers into an alcove razed by thousands of years of rushing water. The surge of creek water from deeper within this cathedral drowns the sound of planes above. With the tide still low, a band of curled, pasta-like rockweed marks the high-tide line, centimeters above the water. “See the spawn?” Van Oostdam asks, gesturing to the rockweed. I squint and lean closer.</p>
<p>Joseph, who is 30 years old, calmly noses the boat right up to the cliff so Van Oostdam can reach out and pull a piece of rockweed. Kieran Brownie—a local photographer who joins the trips to lend a hand—points out that it’s possible to make out eyes on a few of the tiny eggs. But only a small percentage of these eggs are developing into larvae—the rest have died. Van Oostdam speculates that the rushing creek water may have impeded fertilization.</p>
<p>As we exit the alcove, Williams spots a good cliff to jump from when the weather warms—though on second thought he decides it’s maybe a little too high. Last year, to celebrate the end of the survey season, Van Oostdam and Williams jumped from a nearby, lower, cliff. A big part of this project is having fun, says Van Oostdam. His allegiance is to young people and the ecosystems they’re related to—laughter facilitates these connections.</p>
<div id="attachment_40502" class="wp-caption alignnone" ><img loading="lazy" class="size-column-width wp-image-40502" src="https://hakaimagazine.com/wp-content/uploads/jumping-howe-sound-herring-900x1349.jpg" alt="Jonny Williams leaps from a cliff" width="900" height="1349" srcset="https://hakaimagazine.com/wp-content/uploads/jumping-howe-sound-herring-900x1349.jpg 900w, https://hakaimagazine.com/wp-content/uploads/jumping-howe-sound-herring-520x779.jpg 520w, https://hakaimagazine.com/wp-content/uploads/jumping-howe-sound-herring-768x1151.jpg 768w, https://hakaimagazine.com/wp-content/uploads/jumping-howe-sound-herring.jpg 1001w" sizes="(max-width: 900px) 100vw, 900px" /><p class="wp-caption-text">Williams leaps from a cliff to celebrate the end of the 2021 herring survey season. Photo by Kieran Brownie</p></div>
<p>The survey team—which is Joseph and Williams today—records the GPS coordinates of each spawning location they find, and Van Oostdam measures the water temperature—4.7 °C—and takes note of the weather and how the larvae are developing. He’ll summarize the findings in a daily report and share it with the MSI biologists, as well as an email list and a lively Facebook group, where Sḵwx̱wú7mesh elders and herring fans can pepper posts with comments.</p>
<p>The team’s three years of data, along with Buchanan’s from years previous, are now among several hundred open-source data sets hosted in a new <a href="https://howesoundguide.ca/">interactive and interdisciplinary map</a> of Átl’ḵa7tsem, put together by MSI, that reveals everything from Sḵwx̱wú7mesh place names to at-risk eelgrass beds to rare pockets of glass sponge reefs, which formed over thousands of years. These efforts contributed to the region’s designation as Canada’s <a href="https://www.howesoundbri.org/latest-news/2021/6/9/september-15th-2021-media-release?fbclid=IwAR1t9L-wLH7Uy682wWDYTppKvO8Ck1ekqCJjMgH20WkOQowKJVMHHulUjq8">19th UNESCO biosphere region</a> last year.</p>
<p>For Van Oostdam’s turn to get in the water and conduct a survey, we’re near Swiy̓át, a spiritual place now occupied by relics of a pulp mill. As Joseph trails the boat behind Van Oostdam and an entourage of sea lions, Williams sits on the stern rubbing his hands together—though he says the cold doesn’t bother him. Átl’ḵa7tsem was the original water-based highway between winter and summer villages in the Salish Sea, he reminds me. Elders talk about 50-year-old women canoeing the roughly 70-kilometer stretch to Vancouver and back in one day. “My people had to be tough.”</p>
<p>During regular work hours, Williams works for Ta na wa Yúus ta Stitúyntsam, Sḵwx̱wú7mesh Úxwumixw’s rights and title department, whose name translates to “the ones who take care of what was handed down or what will be handed down.” He just finished an environmental technician course and plans to get his scuba ticket. He wants to work on the water protecting his homelands, and get paid for it. “If we don’t, who will?”</p>
<p>Joseph shares Williams’s sentiment. At the time of our outing, she was a fish enumerator for Sḵwx̱wú7mesh Úxwumixw, walking the rivers to monitor fish mortality. Before the herring surveys, she’d never been out on the ocean aside from an occasional ferry trip. Now she’s learning about how much marine life is connected to the little eggs they track, like killer whales and dolphins.</p>
<div id="attachment_40503" class="wp-caption alignnone" ><img loading="lazy" class="size-large wp-image-40503" src="https://hakaimagazine.com/wp-content/uploads/roe-on-kelp-howe-sound-herring-1200x879.jpg" alt="roe on seaweed" width="1200" height="879" srcset="https://hakaimagazine.com/wp-content/uploads/roe-on-kelp-howe-sound-herring-1200x879.jpg 1200w, https://hakaimagazine.com/wp-content/uploads/roe-on-kelp-howe-sound-herring-520x381.jpg 520w, https://hakaimagazine.com/wp-content/uploads/roe-on-kelp-howe-sound-herring-768x562.jpg 768w, https://hakaimagazine.com/wp-content/uploads/roe-on-kelp-howe-sound-herring-1536x1125.jpg 1536w, https://hakaimagazine.com/wp-content/uploads/roe-on-kelp-howe-sound-herring-2048x1500.jpg 2048w, https://hakaimagazine.com/wp-content/uploads/roe-on-kelp-howe-sound-herring-900x659.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">Tiny eye spots are just visible in these fertilized herring eggs found attached to rockweed. Photo by Kieran Brownie</p></div>
<p>As the wind kicks up, the clouds eject hail, so we throttle back to the harbor. A discussion ensues about who should be given the ice cream pail of prawns and five large crabs the team has gathered throughout the day while their surveys were underway. Fisherman Neil Baker gets a few for sure, since he provided the bait and traps.</p>
<p>A week later, Van Oostdam will set out in a canoe to pull a bough from this year’s harvest location, Sta7mes, the oldest Sḵwx̱wú7mesh village and one of several reserves in this part of the territory. In the video he posts to Facebook, a row of students leans over the railing at a dock to watch. “You guys want to taste a little bit?” Van Oostdam asks, holding up a hemlock branch glutted in milky roe. “Yeah!” the kids cry in unison. He gathers a bucket of hemlock sprigs, one for each student, but leaves the dozens of remaining branches drifting in the water. If conditions permit, some of the eggs clinging to them might hatch, mature, and spawn, and a new generation of stewards will welcome them home.</p>
        </section>
        <footer class="singlepagecontainer">
          <h3 class="invis">Article footer and bottom matter</h3>
          <hr class="fullwidth" />
                    <aside class="postarticle_shareicons">
            <h3 class="invis">Share this article on social media</h3>
            <div class="col3 container">
              <div class="col"><a class="icons icon-icons_facebook-top-share tagmanager" id="share_facebook_bottom"  href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhakaimagazine.com%2Ffeatures%2Fwelcoming-herring-home%2F"><span>Share this</span></a></div>
              <!-- <div class="col"><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://hakaimagazine.com/features/welcoming-herring-home/%20-%20In+Howe+Sound%2C+British+Columbia%2C+a+new+generation+of+stewards+is+keeping+careful+tabs+on+the+comeback+efforts+of+a+tiny+fish+with+big+cultural+value.%0A"><span>Email this</span></a></div> -->
              <div class="col"><a class="icons icon-icons_twitter-top-share tagmanager" id="share_twitter_bottom"  href="http://twitter.com/share/?text=In+Howe+Sound%2C+British+Columbia%2C+a+new+generation+of+stewards+is+keeping+careful+tabs+on+the+comeback+efforts+of+a+tiny+fish+with+big+cultural+value.%0A&url=https%3A%2F%2Fhakaimagazine.com%2Ffeatures%2Fwelcoming-herring-home%2F&via=hakaimagazine"><span>Tweet this</span></a></div>
              <div class="col"><a class="icons icon-flipboard tagmanager" id="share_flipboard_bottom"  href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Welcoming Herring Home&url=https%3A%2F%2Fhakaimagazine.com%2Ffeatures%2Fwelcoming-herring-home%2F"><span>Flip this</span></a></div>
            </div>
          </aside>
                    <aside class="main newssignup">
            <h3 class="invis">Sign up for the weekly newslstter</h3>
            <div class="main newssignup">
	<h3>Sign up for our free weekly newsletter</h3>
	<div id="mc_signup">
		<form action="https://hakaimagazine.us10.list-manage.com/subscribe/post?u=0d0536b81692b63f44ab7c7c9&amp;id=0fc1967411" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate">
			<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
			<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
			<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="ce2c35ea93" />		
			<div class="mc_form_inside">
				<div class="updated" id="mc_message"></div>
				<div class="mc_merge_var">
					<label for="mce-EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label>
					<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
					<div style="position: absolute; left: -5000px; display:none;" aria-hidden="true"><label>spam catch<input type="text" name="b_0d0536b81692b63f44ab7c7c9_0fc1967411" tabindex="-1" value=""></label></div>
				</div><!-- /mc_merge_var -->
				<div class="mc_signup_submit">
					<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">subscribe</button>
				</div><!-- /mc_signup_submit -->	
			</div><!-- /mc_form_inside -->
		</form><!-- /mc_signup_form -->
	</div><!-- /mc_signup_container -->
</div>          </aside>
          <hr class="fullwidth" />
                                <section class="main metadata factedited">
              <h3 class="invis">Additional Contributors</h3>
                                            <h4>Edited by:</h4>
                <p>Shanna Baker</p>
                 
                            <br />
                                            <h4>Fact Checked by:</h4>
                <p>Devon Bidal</p>
                 
                          </section>
                      
                      <section class="main bio authorbio">
              <h3 class="invis">Author bio</h3>
                                                                                              <a href="https://hakaimagazine.com/profiles/lauren-kaljur/" class="tagmanager" id="author_link_bottom" >
                      <div class="container col3 ">
                        <div class="col span2"><p>Lauren Kaljur is a freelance journalist who lives on the unceded traditional territories of the xʷməθkwəy̓əm (Musqueam), Skwxwú7mesh (Squamish), and Səl̓ílwətaɬ (Tsleil-Waututh) Nations. Stories about water, culture, and resilience have carried her from New Mexico to the Northwest Territories. She’s passionate about innovation and collaboration in storytelling, and honed these skills with <em>The Discourse</em>.</p></div>
                        <div class="singlebioimage col nomobile"><img width="350" height="350" src="https://hakaimagazine.com/wp-content/uploads/lauren-kaljur.jpg" class="attachment-medium size-medium wp-post-image" alt="writer Lauren Kaljur" loading="lazy" srcset="https://hakaimagazine.com/wp-content/uploads/lauren-kaljur.jpg 350w, https://hakaimagazine.com/wp-content/uploads/lauren-kaljur-150x150.jpg 150w" sizes="(max-width: 350px) 100vw, 350px" /></div>
                      </div>
                      </a>
                                                              </section>
                    <hr class="fullwidth" />
                    <section class="metadata main">
            <h3 class="invis">Tags</h3>
            <h4>Topic:</h4><ul class="articlecategories"><li><a href="https://hakaimagazine.com/topic/business-economics/" rel="tag">Business &amp; Economics</a>, </li><li><a href="https://hakaimagazine.com/topic/environments/" rel="tag">Environments</a>, </li><li><a href="https://hakaimagazine.com/topic/history/" rel="tag">History</a>, </li><li><a href="https://hakaimagazine.com/topic/living-things/" rel="tag">Living Things</a>, </li><li><a href="https://hakaimagazine.com/topic/people-society/" rel="tag">People &amp; Society</a>, </li><li><a href="https://hakaimagazine.com/topic/policy-law/" rel="tag">Policy &amp; Law</a></li></ul>            <h4>Geographic Region:</h4><ul class="articlecategories"><li><a href="https://hakaimagazine.com/geographicregion/north-america/" rel="tag">North America</a></li></ul>            <h4>Oceanographic Region:</h4><ul class="articlecategories"><li><a href="https://hakaimagazine.com/oceanographicregion/pacific-ocean/" rel="tag">Pacific Ocean</a></li></ul>            <h4>Species:</h4><ul class="articlecategories"><li><a href="https://hakaimagazine.com/species/fungi/" rel="tag">Fungi</a></li></ul>            <h4>Scientific Field/Discipline:</h4><ul class="articlecategories"><li><a href="https://hakaimagazine.com/discipline/biology/" rel="tag">Biology</a></li></ul>                                  </section> 
                    <section class="main cite printonly">
            <h3 class="invis">Cite this Article:</h3>
            <p>Cite this Article: 
                                                                                                                                                      Lauren Kaljur                                                                                                                            “Welcoming Herring Home,” <em>Hakai Magazine</em>, Nov 8, 2022, accessed November 8th, 2022, <a href="https://hakaimagazine.com/features/welcoming-herring-home/">https://hakaimagazine.com/features/welcoming-herring-home/</a>.
            </p>
          </section>


        </footer>
      </article>
                   
              <aside class="main relatedcontent">
          <hr class="container" />
          <h1 class="container col2 relatedcontentheader">Related Content</h1>
          <div class="container col2">
                                        <article class="col insidepagethumbholder rotator ">
                <a href="https://hakaimagazine.com/features/of-roe-rights-and-reconciliation/" class="tagmanager" id="Related_article_24717" >
                <img width="900" height="432" src="https://hakaimagazine.com/wp-content/uploads/header-herring-indigenous-rights.jpg" class="insidepagethumb wp-post-image" alt="Jordan Wilson from the Heiltsuk First Nation harvests herring roe on hemlock branches." loading="lazy" srcset="https://hakaimagazine.com/wp-content/uploads/header-herring-indigenous-rights.jpg 2400w, https://hakaimagazine.com/wp-content/uploads/header-herring-indigenous-rights-520x250.jpg 520w, https://hakaimagazine.com/wp-content/uploads/header-herring-indigenous-rights-768x369.jpg 768w, https://hakaimagazine.com/wp-content/uploads/header-herring-indigenous-rights-1200x577.jpg 1200w, https://hakaimagazine.com/wp-content/uploads/header-herring-indigenous-rights-900x432.jpg 900w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>Of Roe, Rights, and Reconciliation</h2>
                  <h3>On the British Columbia coast, the Heiltsuk First Nation asserts its rights to manage its resources, and who has access to them, through the seasonal herring harvest.</h3>
                  <p class="insidepagethumbinfodate">Aug 28, 2018 | 4,900 words, about 25 minutes</p>
                </header>
                </a>
              </article>
                                        <article class="col insidepagethumbholder ">
                <a href="https://hakaimagazine.com/news/how-do-herring-learn-to-migrate-go-to-schools/" class="tagmanager" id="Related_article_24028" >
                <img width="900" height="432" src="https://hakaimagazine.com/wp-content/uploads/header-fish-migration.jpg" class="insidepagethumb wp-post-image" alt="Pacific Herring (Clupea pallasi) school ready to spawn, Craig, Alaska" loading="lazy" srcset="https://hakaimagazine.com/wp-content/uploads/header-fish-migration.jpg 2500w, https://hakaimagazine.com/wp-content/uploads/header-fish-migration-520x250.jpg 520w, https://hakaimagazine.com/wp-content/uploads/header-fish-migration-768x369.jpg 768w, https://hakaimagazine.com/wp-content/uploads/header-fish-migration-1200x576.jpg 1200w, https://hakaimagazine.com/wp-content/uploads/header-fish-migration-900x432.jpg 900w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>How Do Herring Learn to Migrate? Go to Schools</h2>
                  <h3>The lack of big chiefs could doom Pacific herring.</h3>
                  <p class="insidepagethumbinfodate">Jun 13, 2018 | 950 words, about 4 minutes</p>
                </header>
                </a>
              </article>
                      </div>
        </aside>
                    </main>


	<footer class="footer main">
		<section class="left">
			<h4 class="invis">Copyright information</h4>
			<p>Made next to the <span class="waveicon">🌊</span> in Victoria, Canada - ISSN 2371-5790</p>
			<p>Part of the <a href="http://www.tula.org/" class="footer_tula">Tula Foundation</a> and <a href="https://www.hakai.org/" class="footer_hakaiinstitute">Hakai Institute</a> family.</p>
		</section>
		<section class="right">
			<aside class="headericons">
				<h4 class="invis">Links to Hakai Magazine social media sites</h4>
				<ul>
		        	<li><a href="https://www.youtube.com/hakaimagazine" class="tagmanager icons icon-youtube last" id="youtube_footer"><span>Youtube</span></a></li>
			        <li><a href="https://twitter.com/hakaimagazine" class="tagmanager icons icon-icons_twitter-share" id="twitter_footer"><span>Twitter</span></a></li>
			        <li><a href="https://www.facebook.com/hakaimagazine/" class="tagmanager icons icon-icons_facebook-share" id="facebook_footer"><span>Facebook</span></a></li>
			        <li><a href="/newsletter-sign/" class="tagmanager icons icon-icons_email-share" id="email_footer"><span>Sign up for a weekly newsletter</span></a></li>
			        <li><a href="/rss-feeds/" class="tagmanager icons icon-rss" id="rss_footer"><span>RSS feed</span></a></li>
			        <li><a href="/audio-edition/" class="tagmanager icons icon-audio-edition" id="audio_footer"><span>Audio edition</span></a></li>
		    	</ul>
	        </aside>
		    <nav class="footermenu">
		    	<h4 class="invis">Links to supporting pages and information</h4>
				<a href="https://hakaimagazine.com/about-us/">About Us</a>
<a href="https://hakaimagazine.com/internship-and-followship/">Internships</a>
<a href="https://hakaimagazine.com/contact-us/">Contact Us</a>
<a href="https://hakaimagazine.com/submission-guidelines/">Submission Guidelines</a>
<a href="https://hakaimagazine.com/privacy-policy/">Privacy Policy</a>
<a href="https://hakaimagazine.com/reproduction-rights/">Reproduction Rights</a>
			</nav>
		</section>	
	</footer>
	<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Newsletter Campaign Long desktop -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,75253,'mmxsxiypy50zhj05ngli');</script>
<!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Newsletter Campaign 2022 A - Mobile -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,75253,'lspordtyttcvo1m9ybgz');</script>
<!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Abandonment Testing Round 4 C -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,75253,'qbmewfaogys41k0bdj2u');</script>
<!-- / OptinMonster -->		<script type="text/javascript">
		var mmxsxiypy50zhj05ngli_shortcode = true;var lspordtyttcvo1m9ybgz_shortcode = true;var qbmewfaogys41k0bdj2u_shortcode = true;		</script>
		<script type='text/javascript' src='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/js/analytics.js?ver=6.0.2' id='hakaimagazine-analytics-js'></script>
<script type='text/javascript' src='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/js/oembed.js?ver=6.0.2' id='hakaimagazine-oembed-js'></script>
<script type='text/javascript' defer="defer" src='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/js/menu.js?ver=6.0.2' id='hakaimagazine-navigation-js'></script>
<script type='text/javascript' defer="defer" src='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-3.5.7.min.js?ver=6.0.2' id='hakaimagazine-fancybox-3-js'></script>
<script type='text/javascript' defer="defer" src='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancysettings.js?ver=6.0.2' id='hakaimagazine-fancybox-4-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://hakaimagazine.com/wp-content/plugins/optinmonster/assets/dist/js/helper.min.js?ver=2.9.0' id='optinmonster-wp-helper-js'></script>
		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://hakaimagazine.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: '0d18316277',
			slugs:
			{"mmxsxiypy50zhj05ngli":{"slug":"mmxsxiypy50zhj05ngli","mailpoet":false},"lspordtyttcvo1m9ybgz":{"slug":"lspordtyttcvo1m9ybgz","mailpoet":false},"qbmewfaogys41k0bdj2u":{"slug":"qbmewfaogys41k0bdj2u","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":40493,"object_key":"custom_features","object_type":"post","term_ids":[221,81,153,149,148,151,152,145,92,104,114,128],"wp_json":"https:\/\/hakaimagazine.com\/wp-json"};</script>
		</body>
</html>

<!-- Cache served by breeze CACHE - Last modified: Tue, 08 Nov 2022 08:05:55 GMT -->
