<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<title>  Watch Out for Camouflaged Sharks | Hakai Magazine</title>
<meta name="Description" content="Sneaky sand tiger sharks prove the old adage true—there is always a bigger fish." />
<link rel="pingback" href="https://hakaimagazine.com/xmlrpc.php">
<meta name="author" content="Hakai Magazine">
<link rel="dns-prefetch" href="//hakaimagazine.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<meta name="robots"
          content="max-image-preview:large"
    />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="1589030751357251" />
<meta property="og:site_name" content="Hakai Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hakaimagazine.com/news/watch-out-for-camouflaged-sharks/" />
<meta property="og:title" content="  Watch Out for Camouflaged Sharks | Hakai Magazine" />
<meta property="og:description" content="Sneaky sand tiger sharks prove the old adage true—there is always a bigger fish." />
<meta property="og:image" content="https://hakaimagazine.com/wp-content/uploads/facebook-scad-shark-cooperation.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@hakaimagazine" />
<meta name="twitter:creator:id" content="2752775016" />
<meta name="twitter:url" content="https://hakaimagazine.com/news/watch-out-for-camouflaged-sharks/" />
<meta name="twitter:title" content="  Watch Out for Camouflaged Sharks | Hakai Magazine" />
<meta name="twitter:description" content="Sneaky sand tiger sharks prove the old adage true—there is always a bigger fish." />
<meta name="twitter:image" content="https://hakaimagazine.com/wp-content/uploads/twitter-scad-shark-cooperation.jpg" />
<link rel="stylesheet" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/styles/fonts.processed.css">
<link rel="stylesheet" href="https://use.typekit.net/osp1zba.css">
<link rel="manifest" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/manifest.json">
<meta name="application-name" content="Hakai Magazine"/>
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Hakai Magazine">
<meta name="theme-color" content="#1e5d6f">
<meta name="msapplication-TileImage" content="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png"/>
<meta name="msapplication-starturl" content="https://www.hakaimagazine.com">
<meta name="msapplication-square70x70logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square150x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-wide310x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square310x310logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-TileColor" content="#1e5d6f"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=https://www.hakaimagazine.com/feed/&amp;id=1;polling-uri2http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=5; cycle=1"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, maximum-scale=1, user-scalable=0"/>
<meta name="google-site-verification" content="OeWXD6rAN7IJpuvPRmrANsbH4Fx-Oawh--GHaAri-Ok" />
<link rel="icon" type="image/png" sizes="57x57" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" type="image/png" sizes="57x57" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="icon" type="image/png" sizes="60x60" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" type="image/png" sizes="60x60" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="icon" type="image/png" sizes="72x72" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" type="image/png" sizes="72x72" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="icon" type="image/png" sizes="76x76" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" type="image/png" sizes="76x76" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="icon" type="image/png" sizes="114x114" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" type="image/png" sizes="114x114" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="icon" type="image/png" sizes="120x120" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" type="image/png" sizes="120x120" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="icon" type="image/png" sizes="152x152" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" type="image/png" sizes="152x152" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" sizes="180x180" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" type="image/png" sizes="180x180" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="apple-touch-icon" type="image/png" sizes="32x32" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="apple-touch-icon" type="image/png" sizes="194x194" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="apple-touch-icon" type="image/png" sizes="96x96" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="apple-touch-icon" type="image/png" sizes="192x192" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="apple-touch-icon" type="image/png" sizes="16x16" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">
<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Feed" href="https://hakaimagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Comments Feed" href="https://hakaimagazine.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://hakaimagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='hakaimagazine-style-css'  href='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/style.css?ver=1637263309' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-sheet-css'  href='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/css/style.css?ver=1637263309' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-font-awesome-css'  href='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/fonts/font-awesome.min.css?ver=1637263309' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-fancybox-css-css'  href='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-3.5.7.css?ver=5.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://hakaimagazine.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://hakaimagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://hakaimagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://hakaimagazine.com/wp-json/wp/v2/news/37942" /><link rel="canonical" href="https://hakaimagazine.com/news/watch-out-for-camouflaged-sharks/" />
<link rel='shortlink' href='https://hakaimagazine.com/?p=37942' />
<link rel="alternate" type="application/json+oembed" href="https://hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhakaimagazine.com%2Fnews%2Fwatch-out-for-camouflaged-sharks%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhakaimagazine.com%2Fnews%2Fwatch-out-for-camouflaged-sharks%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/js/html5shiv.js"></script>
<![endif]-->
		<style type="text/css" id="wp-custom-css">
			.factedited {
	display:none; }
.socialgallery {
	margin:0 auto;
     display: flex;
     justify-content: space-between;
	    font-size: .8em;
    color: #4faabd;
	width:300px
}
.socialgallery:hover{color:#959591}

.socialgallery img {width:30px;height:30px;filter: grayscale(0%);}


.socialgallery img:hover {filter: grayscale(100%);}

.timeline__nav ul li {
    width: 2.5em;
}		</style>
		</head>
<body class="custom_news-template-default single single-custom_news postid-37942 single-format-standard">    
 
<h1 class="invis">Hakai Magazine</h1>  
<a class="skip-link screen-reader-text tagmanager" id="AccesibilitySkipLink" href="#content">Skip to content</a>
<header class="mainnav"> 
  <section class="header row"> 
          <a href="https://hakaimagazine.com/" class="tagmanager" id="MagazineHomeLinkLogo" title="Hakai Magazine"><img class="logo" src="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/images/hakai_magazine.svg" alt="Hakai Magazine" width="130" /></a> 
        <h2>Coastal science and societies</h2>
  </section>
  <aside class="nav-text-links main-nav row">
    <h3 class="invis">Main navigation and search</h3>
    <nav id="main_navigation">
      <h4 class="invis">Main navigation</h4>
      <div class="menu-donate-container"><ul id="menu-donate" class="menu"><li id="menu-item-29583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29583"><a href="/">Home</a></li>
<li id="menu-item-29584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29584"><a href="https://hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-29585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29585"><a href="https://hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-29586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29586"><a href="https://hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-29587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29587"><a href="https://hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a></li>
<li id="menu-item-29588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29588"><a href="https://donorbox.org/journalism-fellow-2022">Donate</a></li>
</ul></div>    </nav>
    <section>
      <h4 class="invis">Search</h4>
      <form role="search" action="https://hakaimagazine.com/" method="get" class="topsearch" >
        <label><span class="invis">Search</span>
          <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
        </label>
        <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
      </form>
    </section>
    <section class="headericons topbar">
      <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
      <ul>
        <li><a href="https://www.youtube.com/hakaimagazine" id="youtube_header" class="tagmanager icons icon-youtube last"><span >Youtube</span></a></li>
        <li><a href="https://twitter.com/hakaimagazine" id="twitter_header" class="tagmanager icons icon-icons_twitter-share"><span>Twitter</span></a></li>
        <li><a href="https://www.facebook.com/hakaimagazine/" id="facebook_header" class="tagmanager icons icon-icons_facebook-share"><span>Facebook</span></a></li>
        <li><a href="/newsletter-sign/" class="tagmanager icons icon-icons_email-share" id="email_header"><span>Sign up for a weekly newsletter</span></a></li>
        <li><a href="/rss-feeds/" class="tagmanager icons icon-rss" id="rss_header"><span>RSS feed</span></a></li>
        <li><a href="/audio-edition/" class="tagmanager icons icon-audio-edition" id="audio_header"><span>Audio edition</span></a></li>
      </ul>
    </section>
  </aside>
</header>
<header class="mobilenav">  
  <div class="topbar"><a href="javascript:void(0);" class="togglemenu"><span>menu</span></a></div>
  <section class="menudropdown">
    <nav>
      <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-21301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21301"><a href="/">Home</a></li>
<li id="menu-item-37673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37673"><a href="https://donorbox.org/journalism-fellow-2022">Donate</a></li>
<li id="menu-item-21302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21302"><a href="https://hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-21303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21303"><a href="https://hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-21304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21304"><a href="https://hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-21305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21305"><a href="https://hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a>
<ul class="sub-menu">
	<li id="menu-item-21306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21306"><a href="https://hakaimagazine.com/about-us/">About Us</a></li>
	<li id="menu-item-30277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30277"><a href="https://hakaimagazine.com/internship-and-followship/">Internships</a></li>
	<li id="menu-item-21308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21308"><a href="https://hakaimagazine.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-21307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21307"><a href="https://hakaimagazine.com/audio-edition/">Audio Edition</a></li>
	<li id="menu-item-21311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21311"><a href="https://hakaimagazine.com/submission-guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-21309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-21309"><a href="https://hakaimagazine.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-21310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21310"><a href="https://hakaimagazine.com/reproduction-rights/">Reproduction Rights</a></li>
</ul>
</li>
</ul></div>    </nav>
    <form role="search" action="https://hakaimagazine.com/" method="get" class="topsearch" >
      <label><span class="invis">Search</span>
        <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
      </label>
      <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
    </form>
    <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
    <ul id="menu-additional" class="menu mobilemenuicons">
      <li><a href="https://www.youtube.com/hakaimagazine" class="tagmanager mobilemenu icons icon-youtube last" id="youtube_mobile"><span >Youtube</span></a></li>
      <li><a href="https://twitter.com/hakaimagazine" class="tagmanager  mobilemenu icons icon-icons_twitter-share" id="twitter_mobile"><span>Twitter</span></a></li>
      <li><a href="https://www.facebook.com/hakaimagazine/" class="tagmanager  mobilemenu icons icon-icons_facebook-share" id="facebook_mobile"><span>Facebook</span></a></li>
      <li><a href="/newsletter-sign/" class="tagmanager  mobilemenu icons icon-icons_email-share" id="email_mobile"><span>Sign up for a weekly newsletter</span></a></li>
      <li><a href="/rss-feeds/" class="tagmanager  mobilemenu icons icon-rss" id="rss_mobile"><span>RSS feed</span></a></li>
      <li><a href="/audio-edition/" class="tagmanager  mobilemenu icons icon-audio-edition" id="audio_mobile"><span>Audio edition</span></a></li>
    </ul>
    </section>
  </header>

   
  <span id="content"></span>
  <main>
        
            <img width="2500" height="1201" src="https://hakaimagazine.com/wp-content/uploads/header-scad-shark-cooperation.jpg" class="singlepostthumb wp-post-image" alt="Sand tiger shark (Carcharias taurus) swimming through shoal of fish" srcset="https://hakaimagazine.com/wp-content/uploads/header-scad-shark-cooperation.jpg 2500w, https://hakaimagazine.com/wp-content/uploads/header-scad-shark-cooperation-520x250.jpg 520w, https://hakaimagazine.com/wp-content/uploads/header-scad-shark-cooperation-1200x576.jpg 1200w, https://hakaimagazine.com/wp-content/uploads/header-scad-shark-cooperation-768x369.jpg 768w, https://hakaimagazine.com/wp-content/uploads/header-scad-shark-cooperation-1536x738.jpg 1536w, https://hakaimagazine.com/wp-content/uploads/header-scad-shark-cooperation-2048x984.jpg 2048w, https://hakaimagazine.com/wp-content/uploads/header-scad-shark-cooperation-900x432.jpg 900w" sizes="(max-width: 2500px) 100vw, 2500px" /><div class="post-thumbnail-caption">You never know what might be hiding in a school of fish. Photo by Doug Perrine/NPL/Minden Pictures</div>      <article class="main container col4">
                <header class="maincol">
                    <h1 class="pagetitle">Watch Out for Camouflaged Sharks</h1>
                    <h2 class="dek singlepagecontainer">Sneaky sand tiger sharks prove the old adage true—there is always a bigger fish.</h2>
                    <section class="singlebyline singlepagecontainer">
            <h3 class="invis">Authored by</h3>
            by  
                    <a href="https://hakaimagazine.com/profiles/jose-da-silva/" class="tagmanager" id="author_link_top" >José da Silva</a>                <br/>
                        </section>
           
          <aside class="singlebydatewords singlepagecontainer">
            <h3 class="invis">Wordcount</h3>
            March 7, 2022 | 650 words, about 3 minutes          </aside>
        </header>

        <aside class="shareicons">
          <h3 class="invis">Share this article</h3>
                              <p>Share this:</p>
          <ul>
            <!-- <li><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://hakaimagazine.com/news/watch-out-for-camouflaged-sharks/%20-%20Sneaky+sand+tiger+sharks+prove+the+old+adage+true%E2%80%94there+is+always+a+bigger+fish.%0A"><span>Share using email</span></a></li> -->
            <li><a class="icons icon-flipboard tagmanager" id="share_flipboard_top" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Watch Out for Camouflaged Sharks&url=https%3A%2F%2Fhakaimagazine.com%2Fnews%2Fwatch-out-for-camouflaged-sharks%2F"><span>Share on Flipboard</span></a></li>
            <li><a class="icons icon-icons_facebook-top-share tagmanager" id="share_facebook_top" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhakaimagazine.com%2Fnews%2Fwatch-out-for-camouflaged-sharks%2F"><span>Share on Facebook</span></a></li>
            <li><a class="icons icon-icons_twitter-top-share tagmanager" id="share_twitter_top" href="http://twitter.com/share/?text=Sneaky+sand+tiger+sharks+prove+the+old+adage+true%E2%80%94there+is+always+a+bigger+fish.%0A&url=https%3A%2F%2Fhakaimagazine.com%2Fnews%2Fwatch-out-for-camouflaged-sharks%2F&via=hakaimagazine"><span>Share on Twitter</span></a></li>
          </ul>
        </aside>
                                                <section class="maincontent singlepagecontainer">
          <h3 class="invis">Article body copy</h3>
          <p>A hungry almaco jack cruises through the water, light glinting off its meter-long yellow-striped flanks. The fish’s black-banded eyes are tracking a school of hand-sized round scad. Alert to the threat, the scad make a run—fleeing straight into the path of a sand tiger shark, its maw bristling with teeth. Though they could easily be gobbled whole, the tiny fish hold tight, encircling the massive shark. The bold almaco jack charges, seemingly unaware of the danger concealed in the swirling throng of shining silver, and the scene erupts as the sand tiger shark lunges.</p>
<p>This unlikely example of interspecies deceit is one of several documented in <a href="https://peerj.com/articles/11164/">a new study</a> by Erin Burge, an ecologist at Coastal Carolina University in South Carolina, which shows how in the presence of mesopredators such as almaco jack, schools of round scad routinely flock to sand tiger sharks for protection.</p>
<p>Burge initially noticed sharks hiding among scad in the early 2000s while diving off the North Carolina coast. The unusual sight sparked a question in his mind: why would something that could be eaten by a shark hang out with a shark? Years later, Burge finally had a way to answer that question.</p>
<p>Analyzing hours of video of sand tiger sharks and round scad filmed by the publicly viewable Shark Cam, which is located 50 kilometers off North Carolina, Burge and Coastal Carolina University student Nick Coleman show in the study that not only do round scad swim to sand tiger sharks for protection, sand tiger sharks are keen to use the cloud of scad as cover to launch predation attempts on the offending mesopredators. These camouflaged attacks are rare—the scientists only saw five in more than 340 hours of video—and largely unsuccessful. But in at least one instance, the shark snagged an easy meal.</p>
<div class="vimeo responsive-container"><iframe loading="lazy" title="sand tiger shark_Carcharias taurus_predation attempt_gag_2019-01-15_1517EST_00428" src="https://player.vimeo.com/video/684812194?h=08d6daf800&amp;app_id=122963" width="600" height="340" frameborder="0" allow="autoplay; fullscreen; picture-in-picture" allowfullscreen></iframe></div>
<p><span class="wp-caption-text">A sand tiger shark, concealed by round scad, launches an undercover attack. Video courtesy of Erin Burge/Shark Cam</span></p>
<p>Carol Price, a conservation biologist for the North Carolina Aquariums and the lead scientist for Spot a Shark, a project that tracks sand tiger sharks using submitted photos and videos, says she’s seen the first half of this relationship often—scad swarming sand tiger sharks—but never the shark’s subsequent attack.</p>
<p>Sand tiger sharks, says Price, who was not involved in the study, are indiscriminate eaters—they’ll happily take rays, skates, tuna, smaller bony fish, and even crustaceans. Despite this, Price stresses that any observations of sand tiger sharks feeding are exceedingly rare. There have been no predation attempts in any of the videos and photographs submitted to Spot a Shark.</p>
<p>She’s not at all surprised, though, that sand tiger sharks would take an opportunity to grab a meal. “You know when you’re not hungry at all, and then you’re at a buffet,” says Price, “and there are deviled eggs and you’re like, Oh I’m going to have those deviled eggs.”</p>
<p>Seeing sand tiger sharks hunt is rare, but seeing them hunt from within obscuring scad is even more so. The three-way scad-mesopredator-shark dynamic, says Burge, is an example of a behaviorally mediated indirect interaction (BMII)—that is, when an initial species changes the behavior of a second, which then impacts a third. BMIIs can be difficult to study, Burge says, because even the presence of an observing scientist is likely to disrupt the interaction.</p>
<p>This “really unique opportunity to remove an observer,” says Burge, eventually yielded the rarest sight of all: a successful predation attempt. At the end of a five-hour-long feeding event in December featuring scad-shark teamwork, a sand tiger shark finally caught a fish on camera. “It was just so exciting,” says Burge.</p>
<p>As the mesopredators in North Carolina’s waters know, what matters is not the size of your opponent, but that of your biggest friend. Luckily for round scad, their friend is pretty big.</p>
        </section>
        <footer class="singlepagecontainer">
          <h3 class="invis">Article footer and bottom matter</h3>
          <hr class="fullwidth" />
                    <aside class="postarticle_shareicons">
            <h3 class="invis">Share this article on social media</h3>
            <div class="col3 container">
              <div class="col"><a class="icons icon-icons_facebook-top-share tagmanager" id="share_facebook_bottom"  href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhakaimagazine.com%2Fnews%2Fwatch-out-for-camouflaged-sharks%2F"><span>Share this</span></a></div>
              <!-- <div class="col"><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://hakaimagazine.com/news/watch-out-for-camouflaged-sharks/%20-%20Sneaky+sand+tiger+sharks+prove+the+old+adage+true%E2%80%94there+is+always+a+bigger+fish.%0A"><span>Email this</span></a></div> -->
              <div class="col"><a class="icons icon-icons_twitter-top-share tagmanager" id="share_twitter_bottom"  href="http://twitter.com/share/?text=Sneaky+sand+tiger+sharks+prove+the+old+adage+true%E2%80%94there+is+always+a+bigger+fish.%0A&url=https%3A%2F%2Fhakaimagazine.com%2Fnews%2Fwatch-out-for-camouflaged-sharks%2F&via=hakaimagazine"><span>Tweet this</span></a></div>
              <div class="col"><a class="icons icon-flipboard tagmanager" id="share_flipboard_bottom"  href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Watch Out for Camouflaged Sharks&url=https%3A%2F%2Fhakaimagazine.com%2Fnews%2Fwatch-out-for-camouflaged-sharks%2F"><span>Flip this</span></a></div>
            </div>
          </aside>
                    <aside class="main newssignup">
            <h3 class="invis">Sign up for the weekly newslstter</h3>
            <div class="main newssignup">
	<h3>Sign up for our free weekly newsletter</h3>
	<div id="mc_signup">
		<form action="https://hakaimagazine.us10.list-manage.com/subscribe/post?u=0d0536b81692b63f44ab7c7c9&amp;id=0fc1967411" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate">
			<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
			<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
			<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="ce2c35ea93" />		
			<div class="mc_form_inside">
				<div class="updated" id="mc_message"></div>
				<div class="mc_merge_var">
					<label for="mce-EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label>
					<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
					<div style="position: absolute; left: -5000px; display:none;" aria-hidden="true"><label>spam catch<input type="text" name="b_0d0536b81692b63f44ab7c7c9_0fc1967411" tabindex="-1" value=""></label></div>
				</div><!-- /mc_merge_var -->
				<div class="mc_signup_submit">
					<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">subscribe</button>
				</div><!-- /mc_signup_submit -->	
			</div><!-- /mc_form_inside -->
		</form><!-- /mc_signup_form -->
	</div><!-- /mc_signup_container -->
</div>          </aside>
          <hr class="fullwidth" />
                                <section class="main metadata factedited">
              <h3 class="invis">Additional Contributors</h3>
                                            <h4>Edited by:</h4>
                <p>Colin Schultz</p>
                 
                            <br />
                                        </section>
                      
                      <section class="main bio authorbio">
              <h3 class="invis">Author bio</h3>
                                                                                              <a href="https://hakaimagazine.com/profiles/jose-da-silva/" class="tagmanager" id="author_link_bottom" >
                      <div class="container col3 ">
                        <div class="col span2"><p>José da Silva is a journalist living in the northeast of the United States. His work is in <em>Boston</em>, <em>AMC Outdoors</em>, and the <em>Ski Journal</em>. In his writing and his life, he’s always looking for a way to the water.</p></div>
                        <div class="singlebioimage col nomobile"><img width="520" height="520" src="https://hakaimagazine.com/wp-content/uploads/jose-da-silva-520x520.jpg" class="attachment-medium size-medium wp-post-image" alt="writer José da Silva" loading="lazy" srcset="https://hakaimagazine.com/wp-content/uploads/jose-da-silva-520x520.jpg 520w, https://hakaimagazine.com/wp-content/uploads/jose-da-silva-150x150.jpg 150w, https://hakaimagazine.com/wp-content/uploads/jose-da-silva-768x768.jpg 768w, https://hakaimagazine.com/wp-content/uploads/jose-da-silva-900x900.jpg 900w, https://hakaimagazine.com/wp-content/uploads/jose-da-silva.jpg 1000w" sizes="(max-width: 520px) 100vw, 520px" /></div>
                      </div>
                      </a>
                                                              </section>
                    <hr class="fullwidth" />
                    <section class="metadata main">
            <h3 class="invis">Tags</h3>
            <h4>Topic:</h4><ul class="articlecategories"><li><a href="https://hakaimagazine.com/topic/living-things/" rel="tag">Living Things</a></li></ul>            <h4>Geographic Region:</h4><ul class="articlecategories"><li><a href="https://hakaimagazine.com/geographicregion/north-america/" rel="tag">North America</a></li></ul>            <h4>Oceanographic Region:</h4><ul class="articlecategories"><li><a href="https://hakaimagazine.com/oceanographicregion/atlantic-ocean/" rel="tag">Atlantic Ocean</a></li></ul>            <h4>Species:</h4><ul class="articlecategories"><li><a href="https://hakaimagazine.com/species/fish/" rel="tag">Fish</a></li></ul>            <h4>Scientific Field/Discipline:</h4><ul class="articlecategories"><li><a href="https://hakaimagazine.com/discipline/biology/" rel="tag">Biology</a>, </li><li><a href="https://hakaimagazine.com/discipline/zoology/" rel="tag">Zoology</a></li></ul>                                  </section> 
                    <section class="main cite printonly">
            <h3 class="invis">Cite this Article:</h3>
            <p>Cite this Article: 
                                                                                                                                                      José da Silva                                                                                                                            “Watch Out for Camouflaged Sharks,” <em>Hakai Magazine</em>, Mar 7, 2022, accessed March 8th, 2022, <a href="https://hakaimagazine.com/news/watch-out-for-camouflaged-sharks/">https://hakaimagazine.com/news/watch-out-for-camouflaged-sharks/</a>.
            </p>
          </section>


        </footer>
      </article>
                   
              <aside class="main relatedcontent">
          <hr class="container" />
          <h1 class="container col2 relatedcontentheader">Related Content</h1>
          <div class="container col2">
                                        <article class="col insidepagethumbholder nocategory ">
                <a href="https://hakaimagazine.com/news/to-a-salmons-eye-spirit-bears-have-natural-camouflage/" class="tagmanager" id="Related_article_36055" >
                <img width="900" height="433" src="https://hakaimagazine.com/wp-content/uploads/header-spirit-bear-camouflage.jpg" class="insidepagethumb wp-post-image" alt="sprit bear with salmon" loading="lazy" srcset="https://hakaimagazine.com/wp-content/uploads/header-spirit-bear-camouflage.jpg 2497w, https://hakaimagazine.com/wp-content/uploads/header-spirit-bear-camouflage-520x250.jpg 520w, https://hakaimagazine.com/wp-content/uploads/header-spirit-bear-camouflage-1200x577.jpg 1200w, https://hakaimagazine.com/wp-content/uploads/header-spirit-bear-camouflage-768x369.jpg 768w, https://hakaimagazine.com/wp-content/uploads/header-spirit-bear-camouflage-1536x738.jpg 1536w, https://hakaimagazine.com/wp-content/uploads/header-spirit-bear-camouflage-2048x984.jpg 2048w, https://hakaimagazine.com/wp-content/uploads/header-spirit-bear-camouflage-900x433.jpg 900w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>To a Salmon’s Eye, Spirit Bears Have Natural Camouflage</h2>
                  <h3>Salmon are much more likely to avoid a black bear-shaped object than a white one.</h3>
                  <p class="insidepagethumbinfodate">Aug 11, 2021 | 750 words, about 3 minutes</p>
                </header>
                </a>
              </article>
                                        <article class="col insidepagethumbholder ">
                <a href="https://hakaimagazine.com/news/glow-dark-inflatable-sharks-can-also-reproduce-asexually/" class="tagmanager" id="Related_article_16857" >
                <img width="900" height="432" src="https://hakaimagazine.com/wp-content/uploads/aalr_header.jpg" class="insidepagethumb wp-post-image" alt="" loading="lazy" srcset="https://hakaimagazine.com/wp-content/uploads/aalr_header.jpg 4923w, https://hakaimagazine.com/wp-content/uploads/aalr_header-520x250.jpg 520w, https://hakaimagazine.com/wp-content/uploads/aalr_header-768x369.jpg 768w, https://hakaimagazine.com/wp-content/uploads/aalr_header-1200x576.jpg 1200w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>Glow-in-the-Dark, Inflatable Sharks Can Also Reproduce Asexually</h2>
                  <h3>Because three superpowers are better than one.</h3>
                  <p class="insidepagethumbinfodate">Nov 22, 2016 | 550 words, about 2 minutes</p>
                </header>
                </a>
              </article>
                      </div>
        </aside>
                    </main>


	<footer class="footer main">
		<section class="left">
			<h4 class="invis">Copyright information</h4>
			<p>Made next to the <span class="waveicon">🌊</span> in Victoria, Canada - ISSN 2371-5790</p>
			<p>Part of the <a href="http://www.tula.org/" class="footer_tula">Tula Foundation</a> and <a href="https://www.hakai.org/" class="footer_hakaiinstitute">Hakai Institute</a> family.</p>
		</section>
		<section class="right">
			<aside class="headericons">
				<h4 class="invis">Links to Hakai Magazine social media sites</h4>
				<ul>
		        	<li><a href="https://www.youtube.com/hakaimagazine" class="tagmanager icons icon-youtube last" id="youtube_footer"><span>Youtube</span></a></li>
			        <li><a href="https://twitter.com/hakaimagazine" class="tagmanager icons icon-icons_twitter-share" id="twitter_footer"><span>Twitter</span></a></li>
			        <li><a href="https://www.facebook.com/hakaimagazine/" class="tagmanager icons icon-icons_facebook-share" id="facebook_footer"><span>Facebook</span></a></li>
			        <li><a href="/newsletter-sign/" class="tagmanager icons icon-icons_email-share" id="email_footer"><span>Sign up for a weekly newsletter</span></a></li>
			        <li><a href="/rss-feeds/" class="tagmanager icons icon-rss" id="rss_footer"><span>RSS feed</span></a></li>
			        <li><a href="/audio-edition/" class="tagmanager icons icon-audio-edition" id="audio_footer"><span>Audio edition</span></a></li>
		    	</ul>
	        </aside>
		    <nav class="footermenu">
		    	<h4 class="invis">Links to supporting pages and information</h4>
				<a href="https://hakaimagazine.com/about-us/">About Us</a>
<a href="https://hakaimagazine.com/internship-and-followship/">Internships</a>
<a href="https://hakaimagazine.com/contact-us/">Contact Us</a>
<a href="https://hakaimagazine.com/submission-guidelines/">Submission Guidelines</a>
<a href="https://hakaimagazine.com/privacy-policy/">Privacy Policy</a>
<a href="https://hakaimagazine.com/reproduction-rights/">Reproduction Rights</a>
			</nav>
		</section>	
	</footer>
	<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Newsletter Campaign 2022 A - Mobile -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,75253,'lspordtyttcvo1m9ybgz');</script>
<!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Newsletter Campaign 2022 A - Desktop -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,75253,'k4emg5p3dnivuur9vkeu');</script>
<!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Abandonment Testing Round 4 C -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,75253,'qbmewfaogys41k0bdj2u');</script>
<!-- / OptinMonster -->		<script type="text/javascript">
		var lspordtyttcvo1m9ybgz_shortcode = true;var k4emg5p3dnivuur9vkeu_shortcode = true;var qbmewfaogys41k0bdj2u_shortcode = true;		</script>
		<script type='text/javascript' src='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/js/analytics.js?ver=5.9.1' id='hakaimagazine-analytics-js'></script>
<script type='text/javascript' defer="defer" src='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/js/menu.js?ver=5.9.1' id='hakaimagazine-navigation-js'></script>
<script type='text/javascript' defer="defer" src='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-3.5.7.min.js?ver=5.9.1' id='hakaimagazine-fancybox-3-js'></script>
<script type='text/javascript' defer="defer" src='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancysettings.js?ver=5.9.1' id='hakaimagazine-fancybox-4-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://hakaimagazine.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.6.11' id='optinmonster-wp-helper-js'></script>
		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://hakaimagazine.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: '560adfafbd',
			slugs: 
			{"lspordtyttcvo1m9ybgz":{"slug":"lspordtyttcvo1m9ybgz","mailpoet":false},"k4emg5p3dnivuur9vkeu":{"slug":"k4emg5p3dnivuur9vkeu","mailpoet":false},"qbmewfaogys41k0bdj2u":{"slug":"qbmewfaogys41k0bdj2u","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":37942,"object_key":"custom_news","object_type":"post","term_ids":[201,151,92,99,113,128,144]};</script>
		</body>
</html>

<!-- Cache served by breeze CACHE - Last modified: Tue, 08 Mar 2022 20:23:53 GMT -->
