<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<title>  Can Sculptures Help Coral Reefs Bounce Back? | Hakai Magazine</title>
<meta name="Description" content="Underwater sculptures are becoming a trend on degraded reefs. Are they helping the reef recover, or are they just a tourism draw?" />
<link rel="pingback" href="https://hakaimagazine.com/xmlrpc.php">
<meta name="author" content="Hakai Magazine">
<link rel="dns-prefetch" href="//hakaimagazine.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<meta name="robots"
          content="max-image-preview:large"
    />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="1589030751357251" />
<meta property="og:site_name" content="Hakai Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hakaimagazine.com/news/can-sculptures-help-coral-reefs-bounce-back/" />
<meta property="og:title" content="  Can Sculptures Help Coral Reefs Bounce Back? | Hakai Magazine" />
<meta property="og:description" content="Underwater sculptures are becoming a trend on degraded reefs. Are they helping the reef recover, or are they just a tourism draw?" />
<meta property="og:image" content="https://hakaimagazine.com/wp-content/uploads/facebook-great-barrier-reef-sculpture.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@hakaimagazine" />
<meta name="twitter:creator:id" content="2752775016" />
<meta name="twitter:url" content="https://hakaimagazine.com/news/can-sculptures-help-coral-reefs-bounce-back/" />
<meta name="twitter:title" content="  Can Sculptures Help Coral Reefs Bounce Back? | Hakai Magazine" />
<meta name="twitter:description" content="Underwater sculptures are becoming a trend on degraded reefs. Are they helping the reef recover, or are they just a tourism draw?" />
<meta name="twitter:image" content="https://hakaimagazine.com/wp-content/uploads/twitter-great-barrier-reef-sculptures.jpg" />
<link rel="stylesheet" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/styles/fonts.processed.css">
<link rel="stylesheet" href="https://use.typekit.net/osp1zba.css">
<link rel="manifest" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/manifest.json">
<meta name="application-name" content="Hakai Magazine"/>
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Hakai Magazine">
<meta name="theme-color" content="#1e5d6f">
<meta name="msapplication-TileImage" content="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png"/>
<meta name="msapplication-starturl" content="https://www.hakaimagazine.com">
<meta name="msapplication-square70x70logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square150x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-wide310x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square310x310logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-TileColor" content="#1e5d6f"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=https://www.hakaimagazine.com/feed/&amp;id=1;polling-uri2http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=5; cycle=1"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, maximum-scale=1, user-scalable=0"/>
<meta name="google-site-verification" content="OeWXD6rAN7IJpuvPRmrANsbH4Fx-Oawh--GHaAri-Ok" />
<meta name=“facebook-domain-verification” content=“ymcngavfalr7favgloil6rjjqdm31e” />
<link rel="icon" type="image/png" sizes="57x57" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" type="image/png" sizes="57x57" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="icon" type="image/png" sizes="60x60" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" type="image/png" sizes="60x60" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="icon" type="image/png" sizes="72x72" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" type="image/png" sizes="72x72" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="icon" type="image/png" sizes="76x76" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" type="image/png" sizes="76x76" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="icon" type="image/png" sizes="114x114" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" type="image/png" sizes="114x114" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="icon" type="image/png" sizes="120x120" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" type="image/png" sizes="120x120" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="icon" type="image/png" sizes="152x152" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" type="image/png" sizes="152x152" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" sizes="180x180" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" type="image/png" sizes="180x180" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="apple-touch-icon" type="image/png" sizes="32x32" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="apple-touch-icon" type="image/png" sizes="194x194" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="apple-touch-icon" type="image/png" sizes="96x96" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="apple-touch-icon" type="image/png" sizes="192x192" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="apple-touch-icon" type="image/png" sizes="16x16" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">
<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Feed" href="https://hakaimagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Comments Feed" href="https://hakaimagazine.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://hakaimagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='hakaimagazine-style-css'  href='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/style.css?ver=1637263309' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-sheet-css'  href='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/css/style.css?ver=1637263309' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-font-awesome-css'  href='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/fonts/font-awesome.min.css?ver=1637263309' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-fancybox-css-css'  href='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-3.5.7.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://hakaimagazine.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://hakaimagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://hakaimagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://hakaimagazine.com/wp-json/wp/v2/news/39761" /><link rel="canonical" href="https://hakaimagazine.com/news/can-sculptures-help-coral-reefs-bounce-back/" />
<link rel='shortlink' href='https://hakaimagazine.com/?p=39761' />
<link rel="alternate" type="application/json+oembed" href="https://hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhakaimagazine.com%2Fnews%2Fcan-sculptures-help-coral-reefs-bounce-back%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhakaimagazine.com%2Fnews%2Fcan-sculptures-help-coral-reefs-bounce-back%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/js/html5shiv.js"></script>
<![endif]-->
		<style type="text/css" id="wp-custom-css">
			.factedited {
	display:none; }
.socialgallery {
	margin:0 auto;
     display: flex;
     justify-content: space-between;
	    font-size: .8em;
    color: #4faabd;
	width:300px
}
.socialgallery:hover{color:#959591}

.socialgallery img {width:30px;height:30px;filter: grayscale(0%);}


.socialgallery img:hover {filter: grayscale(100%);}

.timeline__nav ul li {
    width: 2.5em;
}		</style>
		</head>
<body class="custom_news-template-default single single-custom_news postid-39761 single-format-standard">    
 
<h1 class="invis">Hakai Magazine</h1>  
<a class="skip-link screen-reader-text tagmanager" id="AccesibilitySkipLink" href="#content">Skip to content</a>
<header class="mainnav"> 
  <section class="header row"> 
          <a href="https://hakaimagazine.com/" class="tagmanager" id="MagazineHomeLinkLogo" title="Hakai Magazine"><img class="logo" src="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/images/hakai_magazine.svg" alt="Hakai Magazine" width="130" /></a> 
        <h2>Coastal science and societies</h2>
  </section>
  <aside class="nav-text-links main-nav row">
    <h3 class="invis">Main navigation and search</h3>
    <nav id="main_navigation">
      <h4 class="invis">Main navigation</h4>
      <div class="menu-donate-container"><ul id="menu-donate" class="menu"><li id="menu-item-29583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29583"><a href="/">Home</a></li>
<li id="menu-item-29584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29584"><a href="https://hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-29585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29585"><a href="https://hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-29586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29586"><a href="https://hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-29587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29587"><a href="https://hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a></li>
<li id="menu-item-29588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29588"><a href="https://donorbox.org/hakai-magazine">Donate</a></li>
</ul></div>    </nav>
    <section>
      <h4 class="invis">Search</h4>
      <form role="search" action="https://hakaimagazine.com/" method="get" class="topsearch" >
        <label><span class="invis">Search</span>
          <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
        </label>
        <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
      </form>
    </section>
    <section class="headericons topbar">
      <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
      <ul>
        <li><a href="https://www.youtube.com/hakaimagazine" id="youtube_header" class="tagmanager icons icon-youtube last"><span >Youtube</span></a></li>
        <li><a href="https://twitter.com/hakaimagazine" id="twitter_header" class="tagmanager icons icon-icons_twitter-share"><span>Twitter</span></a></li>
        <li><a href="https://www.facebook.com/hakaimagazine/" id="facebook_header" class="tagmanager icons icon-icons_facebook-share"><span>Facebook</span></a></li>
        <li><a href="/newsletter-sign/" class="tagmanager icons icon-icons_email-share" id="email_header"><span>Sign up for a weekly newsletter</span></a></li>
        <li><a href="/rss-feeds/" class="tagmanager icons icon-rss" id="rss_header"><span>RSS feed</span></a></li>
        <li><a href="/audio-edition/" class="tagmanager icons icon-audio-edition" id="audio_header"><span>Audio edition</span></a></li>
      </ul>
    </section>
  </aside>
</header>
<header class="mobilenav">  
  <div class="topbar"><a href="javascript:void(0);" class="togglemenu"><span>menu</span></a></div>
  <section class="menudropdown">
    <nav>
      <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-21301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21301"><a href="/">Home</a></li>
<li id="menu-item-37673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37673"><a href="https://donorbox.org/hakai-magazine">Donate</a></li>
<li id="menu-item-21302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21302"><a href="https://hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-21303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21303"><a href="https://hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-21304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21304"><a href="https://hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-21305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21305"><a href="https://hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a>
<ul class="sub-menu">
	<li id="menu-item-21306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21306"><a href="https://hakaimagazine.com/about-us/">About Us</a></li>
	<li id="menu-item-30277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30277"><a href="https://hakaimagazine.com/internship-and-followship/">Internships</a></li>
	<li id="menu-item-21308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21308"><a href="https://hakaimagazine.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-21307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21307"><a href="https://hakaimagazine.com/audio-edition/">Audio Edition</a></li>
	<li id="menu-item-21311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21311"><a href="https://hakaimagazine.com/submission-guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-21309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-21309"><a href="https://hakaimagazine.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-21310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21310"><a href="https://hakaimagazine.com/reproduction-rights/">Reproduction Rights</a></li>
</ul>
</li>
</ul></div>    </nav>
    <form role="search" action="https://hakaimagazine.com/" method="get" class="topsearch" >
      <label><span class="invis">Search</span>
        <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
      </label>
      <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
    </form>
    <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
    <ul id="menu-additional" class="menu mobilemenuicons">
      <li><a href="https://www.youtube.com/hakaimagazine" class="tagmanager mobilemenu icons icon-youtube last" id="youtube_mobile"><span >Youtube</span></a></li>
      <li><a href="https://twitter.com/hakaimagazine" class="tagmanager  mobilemenu icons icon-icons_twitter-share" id="twitter_mobile"><span>Twitter</span></a></li>
      <li><a href="https://www.facebook.com/hakaimagazine/" class="tagmanager  mobilemenu icons icon-icons_facebook-share" id="facebook_mobile"><span>Facebook</span></a></li>
      <li><a href="/newsletter-sign/" class="tagmanager  mobilemenu icons icon-icons_email-share" id="email_mobile"><span>Sign up for a weekly newsletter</span></a></li>
      <li><a href="/rss-feeds/" class="tagmanager  mobilemenu icons icon-rss" id="rss_mobile"><span>RSS feed</span></a></li>
      <li><a href="/audio-edition/" class="tagmanager  mobilemenu icons icon-audio-edition" id="audio_mobile"><span>Audio edition</span></a></li>
    </ul>
    </section>
  </header>

   
  <span id="content"></span>
  <main>
        
            <img width="2500" height="1200" src="https://hakaimagazine.com/wp-content/uploads/header-great-barrier-reef-sculptures.jpg" class="singlepostthumb wp-post-image" alt="An aerial view of a bright blue ocean dotted with brown and black dots of the reef" srcset="https://hakaimagazine.com/wp-content/uploads/header-great-barrier-reef-sculptures.jpg 2500w, https://hakaimagazine.com/wp-content/uploads/header-great-barrier-reef-sculptures-520x250.jpg 520w, https://hakaimagazine.com/wp-content/uploads/header-great-barrier-reef-sculptures-1200x576.jpg 1200w, https://hakaimagazine.com/wp-content/uploads/header-great-barrier-reef-sculptures-768x369.jpg 768w, https://hakaimagazine.com/wp-content/uploads/header-great-barrier-reef-sculptures-1536x737.jpg 1536w, https://hakaimagazine.com/wp-content/uploads/header-great-barrier-reef-sculptures-2048x983.jpg 2048w, https://hakaimagazine.com/wp-content/uploads/header-great-barrier-reef-sculptures-900x432.jpg 900w" sizes="(max-width: 2500px) 100vw, 2500px" /><div class="post-thumbnail-caption">The coral reefs near the Whitsunday Islands, off Australia’s northeastern coast, were hit hard by Tropical Cyclone Debbie in 2017. Photo by Arterra Picture Library/Alamy Stock Photo </div>      <article class="main container col4">
                <header class="maincol">
                    <h1 class="pagetitle">Can Sculptures Help Coral Reefs Bounce Back?</h1>
                    <h2 class="dek singlepagecontainer">Underwater sculptures are becoming a trend on degraded reefs. Are they helping the reef recover, or are they just a tourism draw?</h2>
                    <section class="singlebyline singlepagecontainer">
            <h3 class="invis">Authored by</h3>
            by  
                    <a href="https://hakaimagazine.com/profiles/gemma-conroy/" class="tagmanager" id="author_link_top" >Gemma Conroy</a>                <br/>
                        </section>
           
          <aside class="singlebydatewords singlepagecontainer">
            <h3 class="invis">Wordcount</h3>
            August 18, 2022 | 750 words, about 3 minutes          </aside>
        </header>

        <aside class="shareicons">
          <h3 class="invis">Share this article</h3>
                              <p>Share this:</p>
          <ul>
            <!-- <li><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://hakaimagazine.com/news/can-sculptures-help-coral-reefs-bounce-back/%20-%20Underwater+sculptures+are+becoming+a+trend+on+degraded+reefs.+Are+they+helping+the+reef+recover%2C+or+are+they+just+a+tourism+draw%3F%0A"><span>Share using email</span></a></li> -->
            <li><a class="icons icon-flipboard tagmanager" id="share_flipboard_top" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Can Sculptures Help Coral Reefs Bounce Back?&url=https%3A%2F%2Fhakaimagazine.com%2Fnews%2Fcan-sculptures-help-coral-reefs-bounce-back%2F"><span>Share on Flipboard</span></a></li>
            <li><a class="icons icon-icons_facebook-top-share tagmanager" id="share_facebook_top" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhakaimagazine.com%2Fnews%2Fcan-sculptures-help-coral-reefs-bounce-back%2F"><span>Share on Facebook</span></a></li>
            <li><a class="icons icon-icons_twitter-top-share tagmanager" id="share_twitter_top" href="http://twitter.com/share/?text=Underwater+sculptures+are+becoming+a+trend+on+degraded+reefs.+Are+they+helping+the+reef+recover%2C+or+are+they+just+a+tourism+draw%3F%0A&url=https%3A%2F%2Fhakaimagazine.com%2Fnews%2Fcan-sculptures-help-coral-reefs-bounce-back%2F&via=hakaimagazine"><span>Share on Twitter</span></a></li>
          </ul>
        </aside>
                                                <section class="maincontent singlepagecontainer">
          <h3 class="invis">Article body copy</h3>
          <p>In March 2017, Tropical Cyclone Debbie whipped through the Whitsundays region of Queensland, Australia. The sheer force of the storm ripped out large swaths of corals from the Great Barrier Reef, leaving thick blankets of sediment in their place. The natural disaster cost the Whitsundays tourism industry between US $83- and $125-million.</p>
<p>“The snorkelers didn’t want to get in the water. It was pretty horrific,” says Adam Smith, managing director of Reef Ecologic, a company that advises and develops coral reef management solutions. “Not much coral, not much to see. They were happy to walk on the islands, but no one was comfortable with the devastation Cyclone Debbie had caused.”</p>
<p>As a young marine biologist, Smith was optimistic that the reef could bounce back from whatever was thrown at it. But these days, he is more focused on doing what he can to look after it. “I’ve got a different view,” says Smith. “The marine environment and my precious Great Barrier Reef is big, but it’s also quite fragile, and we have to have a different relationship to it.”</p>
<p>The year after Tropical Cyclone Debbie, in a bid to get people back on the reef and more involved in helping it recover, Smith and his team at Reef Ecologic launched the Whitsundays Reef Recovery and Public Art Project. Funded by the Australian government’s $5-million Whitsundays tourism recovery package, the project included installing a series of underwater sculptures on damaged sections of the reef.</p>
<p>The installations consisted of four marine-themed sculptures made by local artist Adriaan Vanderlugt: a limestone nudibranch, an aluminum solider crab, an aluminum boxfish, and another boxfish made from marble. Additionally, Reef Ecologic worked with tourism operators, volunteers, and citizen scientists to establish coral nurseries to help bring the cyclone-damaged reef back to life.</p>
<p>As a trial, the researchers placed the sculptures on a reef off Langford Island, a popular snorkeling spot in the northwestern corner of the Whitsundays. They moved the sculptures between three different locations each month: land, intertidal, underwater.</p>
<p>Smith and his team surveyed tourists about their views—then compared their results to similar data collected between 2013 and 2017, the year Debbie hit. The results were intriguing. As it turns out, while tourists weren’t impressed with the reef after it had been smashed by the cyclone, they seemed to view it in a more favorable light after the sculptures made their debut.</p>
<p>Yolanda Lee Waters, a doctoral candidate in marine social science at the Queensland University of Technology, isn’t so sure that sculptures can raise awareness about the marine environment—or that they are even particularly appealing to tourists. Instead, she suggests, visitors may have seemed jazzed about the sculpture-laden reef because their expectations had hit an all-time low after years of coral bleaching, she says.</p>
<p>“I’m not convinced that people do enjoy [the sculptures] better than the reef itself,” says Waters, who was not involved in the research. “Satisfaction is going up because they don’t have to see much to go, Wow, it’s not <em>all</em> dead or dying.”</p>
<p>The researchers asked more than 400 tourists and locals if they thought underwater art installations were a good idea, with 70 percent agreeing that sculptures could help kick-start tourism and even help restore damaged reefs to their former glory, such as by providing new—albeit artificial—structures where corals could grow.</p>
<p>Tourists were keener on the idea of sculptures than residents, but only if their theme was tied to the marine environment. “People were very happy to have something innovative like underwater art, provided it was linked to improved education or telling stories of the reef,” says Smith. “They didn’t want art that was out of place.” Tourists also said they were more likely to visit the reef if it had art installations.</p>
<p>The next year, in 2019, Reef Ecologic installed six permanent sculptures on various reefs in the Whitsundays, including a giant stainless-steel turtle and a group of manta rays. <a href="https://www.researchgate.net/publication/357171955_Whitsundays_reef_recover_and_public_art_Social_and_environmental_values_monitoring_year_2_2021">According to Smith’s monitoring</a>, the diversity and abundance of fish has increased near the sculptures over the past three years. Reef Ecologic also launched <a href="https://inaturalist.ala.org.au/projects/coral-greenhouse-john-brewer-reef">a citizen science database</a> where divers and snorkelers can share their marine life observations.</p>
<p>But can underwater art installations really make a difference? Waters remains skeptical. For any public engagement tool to be effective, it needs to have an end goal that’s clear from start to finish, such as convincing people to support research activities on the reef, she says. “Everyone raises awareness, but what does that mean?” says Waters.</p>
        </section>
        <footer class="singlepagecontainer">
          <h3 class="invis">Article footer and bottom matter</h3>
          <hr class="fullwidth" />
                    <aside class="postarticle_shareicons">
            <h3 class="invis">Share this article on social media</h3>
            <div class="col3 container">
              <div class="col"><a class="icons icon-icons_facebook-top-share tagmanager" id="share_facebook_bottom"  href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhakaimagazine.com%2Fnews%2Fcan-sculptures-help-coral-reefs-bounce-back%2F"><span>Share this</span></a></div>
              <!-- <div class="col"><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://hakaimagazine.com/news/can-sculptures-help-coral-reefs-bounce-back/%20-%20Underwater+sculptures+are+becoming+a+trend+on+degraded+reefs.+Are+they+helping+the+reef+recover%2C+or+are+they+just+a+tourism+draw%3F%0A"><span>Email this</span></a></div> -->
              <div class="col"><a class="icons icon-icons_twitter-top-share tagmanager" id="share_twitter_bottom"  href="http://twitter.com/share/?text=Underwater+sculptures+are+becoming+a+trend+on+degraded+reefs.+Are+they+helping+the+reef+recover%2C+or+are+they+just+a+tourism+draw%3F%0A&url=https%3A%2F%2Fhakaimagazine.com%2Fnews%2Fcan-sculptures-help-coral-reefs-bounce-back%2F&via=hakaimagazine"><span>Tweet this</span></a></div>
              <div class="col"><a class="icons icon-flipboard tagmanager" id="share_flipboard_bottom"  href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Can Sculptures Help Coral Reefs Bounce Back?&url=https%3A%2F%2Fhakaimagazine.com%2Fnews%2Fcan-sculptures-help-coral-reefs-bounce-back%2F"><span>Flip this</span></a></div>
            </div>
          </aside>
                    <aside class="main newssignup">
            <h3 class="invis">Sign up for the weekly newslstter</h3>
            <div class="main newssignup">
	<h3>Sign up for our free weekly newsletter</h3>
	<div id="mc_signup">
		<form action="https://hakaimagazine.us10.list-manage.com/subscribe/post?u=0d0536b81692b63f44ab7c7c9&amp;id=0fc1967411" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate">
			<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
			<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
			<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="ce2c35ea93" />		
			<div class="mc_form_inside">
				<div class="updated" id="mc_message"></div>
				<div class="mc_merge_var">
					<label for="mce-EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label>
					<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
					<div style="position: absolute; left: -5000px; display:none;" aria-hidden="true"><label>spam catch<input type="text" name="b_0d0536b81692b63f44ab7c7c9_0fc1967411" tabindex="-1" value=""></label></div>
				</div><!-- /mc_merge_var -->
				<div class="mc_signup_submit">
					<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">subscribe</button>
				</div><!-- /mc_signup_submit -->	
			</div><!-- /mc_form_inside -->
		</form><!-- /mc_signup_form -->
	</div><!-- /mc_signup_container -->
</div>          </aside>
          <hr class="fullwidth" />
                                <section class="main metadata factedited">
              <h3 class="invis">Additional Contributors</h3>
                                            <h4>Edited by:</h4>
                <p>Colin Schultz</p>
                 
                            <br />
                                        </section>
                      
                      <section class="main bio authorbio">
              <h3 class="invis">Author bio</h3>
                                                                                              <a href="https://hakaimagazine.com/profiles/gemma-conroy/" class="tagmanager" id="author_link_bottom" >
                      <div class="container col3 ">
                        <div class="col span2"><p>Gemma Conroy is a science journalist based in Sydney, Australia. Her work has appeared in Nature Index, <em>Popular Science, </em>ScienceAlert, <em>Australian Geographic</em>, <em>Cosmos</em>, and other outlets.</p></div>
                        <div class="singlebioimage col nomobile"><img width="520" height="520" src="https://hakaimagazine.com/wp-content/uploads/gemma-conroy-520x520.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://hakaimagazine.com/wp-content/uploads/gemma-conroy-520x520.jpg 520w, https://hakaimagazine.com/wp-content/uploads/gemma-conroy-150x150.jpg 150w, https://hakaimagazine.com/wp-content/uploads/gemma-conroy-768x768.jpg 768w, https://hakaimagazine.com/wp-content/uploads/gemma-conroy-1200x1199.jpg 1200w, https://hakaimagazine.com/wp-content/uploads/gemma-conroy-900x899.jpg 900w, https://hakaimagazine.com/wp-content/uploads/gemma-conroy.jpg 1638w" sizes="(max-width: 520px) 100vw, 520px" /></div>
                      </div>
                      </a>
                                                              </section>
                    <hr class="fullwidth" />
                    <section class="metadata main">
            <h3 class="invis">Tags</h3>
            <h4>Topic:</h4><ul class="articlecategories"><li><a href="https://hakaimagazine.com/topic/business-economics/" rel="tag">Business &amp; Economics</a>, </li><li><a href="https://hakaimagazine.com/topic/environments/" rel="tag">Environments</a>, </li><li><a href="https://hakaimagazine.com/topic/ideas/" rel="tag">Ideas</a>, </li><li><a href="https://hakaimagazine.com/topic/living-things/" rel="tag">Living Things</a></li></ul>            <h4>Geographic Region:</h4><ul class="articlecategories"><li><a href="https://hakaimagazine.com/geographicregion/oceania/" rel="tag">Oceania</a></li></ul>            <h4>Oceanographic Region:</h4><ul class="articlecategories"><li><a href="https://hakaimagazine.com/oceanographicregion/pacific-ocean/" rel="tag">Pacific Ocean</a></li></ul>                                                          </section> 
                    <section class="main cite printonly">
            <h3 class="invis">Cite this Article:</h3>
            <p>Cite this Article: 
                                                                                                                                                      Gemma Conroy                                                                                                                            “Can Sculptures Help Coral Reefs Bounce Back?,” <em>Hakai Magazine</em>, Aug 18, 2022, accessed August 18th, 2022, <a href="https://hakaimagazine.com/news/can-sculptures-help-coral-reefs-bounce-back/">https://hakaimagazine.com/news/can-sculptures-help-coral-reefs-bounce-back/</a>.
            </p>
          </section>


        </footer>
      </article>
                   
              <aside class="main relatedcontent">
          <hr class="container" />
          <h1 class="container col2 relatedcontentheader">Related Content</h1>
          <div class="container col2">
                                        <article class="col insidepagethumbholder nocategory ">
                <a href="https://hakaimagazine.com/news/for-artificial-coral-reefs-time-is-not-enough/" class="tagmanager" id="Related_article_36004" >
                <img width="900" height="432" src="https://hakaimagazine.com/wp-content/uploads/header-artificial-reefs.jpg" class="insidepagethumb wp-post-image" alt="" loading="lazy" srcset="https://hakaimagazine.com/wp-content/uploads/header-artificial-reefs.jpg 2500w, https://hakaimagazine.com/wp-content/uploads/header-artificial-reefs-520x250.jpg 520w, https://hakaimagazine.com/wp-content/uploads/header-artificial-reefs-1200x576.jpg 1200w, https://hakaimagazine.com/wp-content/uploads/header-artificial-reefs-768x369.jpg 768w, https://hakaimagazine.com/wp-content/uploads/header-artificial-reefs-1536x738.jpg 1536w, https://hakaimagazine.com/wp-content/uploads/header-artificial-reefs-2048x984.jpg 2048w, https://hakaimagazine.com/wp-content/uploads/header-artificial-reefs-900x432.jpg 900w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>For Artificial Coral Reefs, Time Is Not Enough</h2>
                  <h3>Researchers hoped that, given long enough, artificial coral reefs would grow to match natural reefs. But an examination of a 200-year-old artificial coral reef shows that’s not necessarily the case.</h3>
                  <p class="insidepagethumbinfodate">Aug 4, 2021 | 600 words, about 3 minutes</p>
                </header>
                </a>
              </article>
                                        <article class="col insidepagethumbholder ">
                <a href="https://hakaimagazine.com/news/coral-color-is-more-than-cosmetic/" class="tagmanager" id="Related_article_23530" >
                <img width="900" height="432" src="https://hakaimagazine.com/wp-content/uploads/header-coral-color.jpg" class="insidepagethumb wp-post-image" alt="Rice coral, Montipora captata, in the mangrove roots" loading="lazy" srcset="https://hakaimagazine.com/wp-content/uploads/header-coral-color.jpg 2500w, https://hakaimagazine.com/wp-content/uploads/header-coral-color-520x250.jpg 520w, https://hakaimagazine.com/wp-content/uploads/header-coral-color-768x369.jpg 768w, https://hakaimagazine.com/wp-content/uploads/header-coral-color-1200x576.jpg 1200w, https://hakaimagazine.com/wp-content/uploads/header-coral-color-900x432.jpg 900w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>Coral Color Is More than Cosmetic</h2>
                  <h3>In one species, differently colored corals have strengthened defenses against different threats.</h3>
                  <p class="insidepagethumbinfodate">Apr 19, 2018 | 550 words, about 2 minutes</p>
                </header>
                </a>
              </article>
                      </div>
        </aside>
                    </main>


	<footer class="footer main">
		<section class="left">
			<h4 class="invis">Copyright information</h4>
			<p>Made next to the <span class="waveicon">🌊</span> in Victoria, Canada - ISSN 2371-5790</p>
			<p>Part of the <a href="http://www.tula.org/" class="footer_tula">Tula Foundation</a> and <a href="https://www.hakai.org/" class="footer_hakaiinstitute">Hakai Institute</a> family.</p>
		</section>
		<section class="right">
			<aside class="headericons">
				<h4 class="invis">Links to Hakai Magazine social media sites</h4>
				<ul>
		        	<li><a href="https://www.youtube.com/hakaimagazine" class="tagmanager icons icon-youtube last" id="youtube_footer"><span>Youtube</span></a></li>
			        <li><a href="https://twitter.com/hakaimagazine" class="tagmanager icons icon-icons_twitter-share" id="twitter_footer"><span>Twitter</span></a></li>
			        <li><a href="https://www.facebook.com/hakaimagazine/" class="tagmanager icons icon-icons_facebook-share" id="facebook_footer"><span>Facebook</span></a></li>
			        <li><a href="/newsletter-sign/" class="tagmanager icons icon-icons_email-share" id="email_footer"><span>Sign up for a weekly newsletter</span></a></li>
			        <li><a href="/rss-feeds/" class="tagmanager icons icon-rss" id="rss_footer"><span>RSS feed</span></a></li>
			        <li><a href="/audio-edition/" class="tagmanager icons icon-audio-edition" id="audio_footer"><span>Audio edition</span></a></li>
		    	</ul>
	        </aside>
		    <nav class="footermenu">
		    	<h4 class="invis">Links to supporting pages and information</h4>
				<a href="https://hakaimagazine.com/about-us/">About Us</a>
<a href="https://hakaimagazine.com/internship-and-followship/">Internships</a>
<a href="https://hakaimagazine.com/contact-us/">Contact Us</a>
<a href="https://hakaimagazine.com/submission-guidelines/">Submission Guidelines</a>
<a href="https://hakaimagazine.com/privacy-policy/">Privacy Policy</a>
<a href="https://hakaimagazine.com/reproduction-rights/">Reproduction Rights</a>
			</nav>
		</section>	
	</footer>
	<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Newsletter Campaign 2022 A - Mobile -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,75253,'lspordtyttcvo1m9ybgz');</script>
<!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Newsletter Campaign 2022 A - Desktop -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,75253,'k4emg5p3dnivuur9vkeu');</script>
<!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Abandonment Testing Round 4 C -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,75253,'qbmewfaogys41k0bdj2u');</script>
<!-- / OptinMonster -->		<script type="text/javascript">
		var lspordtyttcvo1m9ybgz_shortcode = true;var k4emg5p3dnivuur9vkeu_shortcode = true;var qbmewfaogys41k0bdj2u_shortcode = true;		</script>
		<script type='text/javascript' src='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/js/analytics.js?ver=5.9.3' id='hakaimagazine-analytics-js'></script>
<script type='text/javascript' src='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/js/oembed.js?ver=5.9.3' id='hakaimagazine-oembed-js'></script>
<script type='text/javascript' defer="defer" src='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/js/menu.js?ver=5.9.3' id='hakaimagazine-navigation-js'></script>
<script type='text/javascript' defer="defer" src='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-3.5.7.min.js?ver=5.9.3' id='hakaimagazine-fancybox-3-js'></script>
<script type='text/javascript' defer="defer" src='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancysettings.js?ver=5.9.3' id='hakaimagazine-fancybox-4-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://hakaimagazine.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.6.12' id='optinmonster-wp-helper-js'></script>
		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://hakaimagazine.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: '26b66b45e4',
			slugs: 
			{"lspordtyttcvo1m9ybgz":{"slug":"lspordtyttcvo1m9ybgz","mailpoet":false},"k4emg5p3dnivuur9vkeu":{"slug":"k4emg5p3dnivuur9vkeu","mailpoet":false},"qbmewfaogys41k0bdj2u":{"slug":"qbmewfaogys41k0bdj2u","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":39761,"object_key":"custom_news","object_type":"post","term_ids":[201,153,149,150,151,93,104]};</script>
		</body>
</html>

<!-- Cache served by breeze CACHE - Last modified: Thu, 18 Aug 2022 07:01:51 GMT -->
