<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<title>  The Rampaging Avian Influenza Is Entering Unknown Territory | Hakai Magazine</title>
<meta name="Description" content="Highly lethal and spreading widely, the avian flu outbreak has scientists wondering what it will do next." />
<link rel="pingback" href="https://hakaimagazine.com/xmlrpc.php">
<meta name="author" content="Hakai Magazine">
<link rel="dns-prefetch" href="//hakaimagazine.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<meta name="robots"
          content="max-image-preview:large"
    />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="1589030751357251" />
<meta property="og:site_name" content="Hakai Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hakaimagazine.com/news/the-rampaging-avian-influenza-is-entering-unknown-territory/" />
<meta property="og:title" content="  The Rampaging Avian Influenza Is Entering Unknown Territory | Hakai Magazine" />
<meta property="og:description" content="Highly lethal and spreading widely, the avian flu outbreak has scientists wondering what it will do next." />
<meta property="og:image" content="https://hakaimagazine.com/wp-content/uploads/facebook-avian-flu-spillover.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@hakaimagazine" />
<meta name="twitter:creator:id" content="2752775016" />
<meta name="twitter:url" content="https://hakaimagazine.com/news/the-rampaging-avian-influenza-is-entering-unknown-territory/" />
<meta name="twitter:title" content="  The Rampaging Avian Influenza Is Entering Unknown Territory | Hakai Magazine" />
<meta name="twitter:description" content="Highly lethal and spreading widely, the avian flu outbreak has scientists wondering what it will do next." />
<meta name="twitter:image" content="https://hakaimagazine.com/wp-content/uploads/twitter-avian-flu-spillover.jpg" />
<link rel="stylesheet" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/styles/fonts.processed.css">
<link rel="stylesheet" href="https://use.typekit.net/osp1zba.css">
<link rel="manifest" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/manifest.json">
<meta name="application-name" content="Hakai Magazine"/>
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Hakai Magazine">
<meta name="theme-color" content="#1e5d6f">
<meta name="msapplication-TileImage" content="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png"/>
<meta name="msapplication-starturl" content="https://www.hakaimagazine.com">
<meta name="msapplication-square70x70logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square150x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-wide310x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square310x310logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-TileColor" content="#1e5d6f"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=https://www.hakaimagazine.com/feed/&amp;id=1;polling-uri2http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=5; cycle=1"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, maximum-scale=1, user-scalable=0"/>
<meta name="google-site-verification" content="OeWXD6rAN7IJpuvPRmrANsbH4Fx-Oawh--GHaAri-Ok" />
<meta name=“facebook-domain-verification” content=“ymcngavfalr7favgloil6rjjqdm31e” />
<link rel="icon" type="image/png" sizes="57x57" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" type="image/png" sizes="57x57" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="icon" type="image/png" sizes="60x60" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" type="image/png" sizes="60x60" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="icon" type="image/png" sizes="72x72" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" type="image/png" sizes="72x72" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="icon" type="image/png" sizes="76x76" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" type="image/png" sizes="76x76" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="icon" type="image/png" sizes="114x114" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" type="image/png" sizes="114x114" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="icon" type="image/png" sizes="120x120" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" type="image/png" sizes="120x120" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="icon" type="image/png" sizes="152x152" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" type="image/png" sizes="152x152" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" sizes="180x180" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" type="image/png" sizes="180x180" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="apple-touch-icon" type="image/png" sizes="32x32" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="apple-touch-icon" type="image/png" sizes="194x194" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="apple-touch-icon" type="image/png" sizes="96x96" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="apple-touch-icon" type="image/png" sizes="192x192" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="apple-touch-icon" type="image/png" sizes="16x16" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">
<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Feed" href="https://hakaimagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Comments Feed" href="https://hakaimagazine.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://hakaimagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://hakaimagazine.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='hakaimagazine-style-css' href='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/style.css?ver=1637263309' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-sheet-css' href='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/css/style.css?ver=1637263309' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-font-awesome-css' href='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/fonts/font-awesome.min.css?ver=1637263309' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-fancybox-css-css' href='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-3.5.7.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://hakaimagazine.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://hakaimagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://hakaimagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://hakaimagazine.com/wp-json/wp/v2/news/40747" /><link rel="canonical" href="https://hakaimagazine.com/news/the-rampaging-avian-influenza-is-entering-unknown-territory/" />
<link rel='shortlink' href='https://hakaimagazine.com/?p=40747' />
<link rel="alternate" type="application/json+oembed" href="https://hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhakaimagazine.com%2Fnews%2Fthe-rampaging-avian-influenza-is-entering-unknown-territory%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhakaimagazine.com%2Fnews%2Fthe-rampaging-avian-influenza-is-entering-unknown-territory%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/js/html5shiv.js"></script>
<![endif]-->
		<style type="text/css" id="wp-custom-css">
			.factedited {
	display:none; }
.socialgallery {
	margin:0 auto;
     display: flex;
     justify-content: space-between;
	    font-size: .8em;
    color: #4faabd;
	width:300px
}
.socialgallery:hover{color:#959591}

.socialgallery img {width:30px;height:30px;filter: grayscale(0%);}


.socialgallery img:hover {filter: grayscale(100%);}

.timeline__nav ul li {
    width: 2.5em;
}

@media only screen and (max-width: 980px){
.insidepagethumbinfo, 
.frontpagethumbinfo {
	display: block;}
}

@media only screen and (max-width: 980px){
.insidepagethumb, 
.frontpagethumb {
	position: relative;}
}		</style>
		</head>
<body class="custom_news-template-default single single-custom_news postid-40747 single-format-standard">    
 
<h1 class="invis">Hakai Magazine</h1>  
<a class="skip-link screen-reader-text tagmanager" id="AccesibilitySkipLink" href="#content">Skip to content</a>
<header class="mainnav"> 
  <section class="header row"> 
          <a href="https://hakaimagazine.com/" class="tagmanager" id="MagazineHomeLinkLogo" title="Hakai Magazine"><img class="logo" src="https://hakaimagazine.com/wp-content/themes/HakaiMagazine/images/hakai_magazine.svg" alt="Hakai Magazine" width="130" /></a> 
        <h2>Coastal science and societies</h2>
  </section>
  <aside class="nav-text-links main-nav row">
    <h3 class="invis">Main navigation and search</h3>
    <nav id="main_navigation">
      <h4 class="invis">Main navigation</h4>
      <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-1873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1873"><a href="/">Home</a></li>
<li id="menu-item-1878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1878"><a href="https://hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1874"><a href="https://hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1941"><a href="https://hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a></li>
</ul></div>    </nav>
    <section>
      <h4 class="invis">Search</h4>
      <form role="search" action="https://hakaimagazine.com/" method="get" class="topsearch" >
        <label><span class="invis">Search</span>
          <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
        </label>
        <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
      </form>
    </section>
    <section class="headericons topbar">
      <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
      <ul>
        <li><a href="https://www.youtube.com/hakaimagazine" id="youtube_header" class="tagmanager icons icon-youtube last"><span >Youtube</span></a></li>
        <li><a href="https://twitter.com/hakaimagazine" id="twitter_header" class="tagmanager icons icon-icons_twitter-share"><span>Twitter</span></a></li>
        <li><a href="https://www.facebook.com/hakaimagazine/" id="facebook_header" class="tagmanager icons icon-icons_facebook-share"><span>Facebook</span></a></li>
        <li><a href="/newsletter-sign/" class="tagmanager icons icon-icons_email-share" id="email_header"><span>Sign up for a weekly newsletter</span></a></li>
        <li><a href="/rss-feeds/" class="tagmanager icons icon-rss" id="rss_header"><span>RSS feed</span></a></li>
        <li><a href="/audio-edition/" class="tagmanager icons icon-audio-edition" id="audio_header"><span>Audio edition</span></a></li>
      </ul>
    </section>
  </aside>
</header>
<header class="mobilenav">  
  <div class="topbar"><a href="javascript:void(0);" class="togglemenu"><span>menu</span></a></div>
  <section class="menudropdown">
    <nav>
      <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-21301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21301"><a href="/">Home</a></li>
<li id="menu-item-21302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21302"><a href="https://hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-21303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21303"><a href="https://hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-21304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21304"><a href="https://hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-21305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21305"><a href="https://hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a>
<ul class="sub-menu">
	<li id="menu-item-21306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21306"><a href="https://hakaimagazine.com/about-us/">About Us</a></li>
	<li id="menu-item-30277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30277"><a href="https://hakaimagazine.com/internship-and-followship/">Internships</a></li>
	<li id="menu-item-21308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21308"><a href="https://hakaimagazine.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-21307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21307"><a href="https://hakaimagazine.com/audio-edition/">Audio Edition</a></li>
	<li id="menu-item-21311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21311"><a href="https://hakaimagazine.com/submission-guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-21309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-21309"><a href="https://hakaimagazine.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-21310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21310"><a href="https://hakaimagazine.com/reproduction-rights/">Reproduction Rights</a></li>
</ul>
</li>
</ul></div>    </nav>
    <form role="search" action="https://hakaimagazine.com/" method="get" class="topsearch" >
      <label><span class="invis">Search</span>
        <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
      </label>
      <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
    </form>
    <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
    <ul id="menu-additional" class="menu mobilemenuicons">
      <li><a href="https://www.youtube.com/hakaimagazine" class="tagmanager mobilemenu icons icon-youtube last" id="youtube_mobile"><span >Youtube</span></a></li>
      <li><a href="https://twitter.com/hakaimagazine" class="tagmanager  mobilemenu icons icon-icons_twitter-share" id="twitter_mobile"><span>Twitter</span></a></li>
      <li><a href="https://www.facebook.com/hakaimagazine/" class="tagmanager  mobilemenu icons icon-icons_facebook-share" id="facebook_mobile"><span>Facebook</span></a></li>
      <li><a href="/newsletter-sign/" class="tagmanager  mobilemenu icons icon-icons_email-share" id="email_mobile"><span>Sign up for a weekly newsletter</span></a></li>
      <li><a href="/rss-feeds/" class="tagmanager  mobilemenu icons icon-rss" id="rss_mobile"><span>RSS feed</span></a></li>
      <li><a href="/audio-edition/" class="tagmanager  mobilemenu icons icon-audio-edition" id="audio_mobile"><span>Audio edition</span></a></li>
    </ul>
    </section>
  </header>

   
  <span id="content"></span>
  <main>
        
            <img width="2500" height="1200" src="https://hakaimagazine.com/wp-content/uploads/header-avian-flu-spillover.jpg" class="singlepostthumb wp-post-image" alt="" decoding="async" srcset="https://hakaimagazine.com/wp-content/uploads/header-avian-flu-spillover.jpg 2500w, https://hakaimagazine.com/wp-content/uploads/header-avian-flu-spillover-520x250.jpg 520w, https://hakaimagazine.com/wp-content/uploads/header-avian-flu-spillover-1200x576.jpg 1200w, https://hakaimagazine.com/wp-content/uploads/header-avian-flu-spillover-768x369.jpg 768w, https://hakaimagazine.com/wp-content/uploads/header-avian-flu-spillover-1536x737.jpg 1536w, https://hakaimagazine.com/wp-content/uploads/header-avian-flu-spillover-2048x983.jpg 2048w, https://hakaimagazine.com/wp-content/uploads/header-avian-flu-spillover-900x432.jpg 900w" sizes="(max-width: 2500px) 100vw, 2500px" /><div class="post-thumbnail-caption">The spread of a highly infectious strain of avian influenza, known as H5N1-HPAI-clade 2.3.4.4b, is killing wild birds and prompting the cull of captive animals. The virus’s prolonged spread and propensity for jumping into mammals has some scientists concerned. Photo by PA Images/Alamy Stock Photo</div>      <article class="main container col4">
                <header class="maincol">
                    <h1 class="pagetitle">The Rampaging Avian Influenza Is Entering Unknown Territory</h1>
                    <h2 class="dek singlepagecontainer">Highly lethal and spreading widely, the avian flu outbreak has scientists wondering what it will do next.</h2>
                    <section class="singlebyline singlepagecontainer">
            <h3 class="invis">Authored by</h3>
            by  
                    <a href="https://hakaimagazine.com/profiles/alex-riley/" class="tagmanager" id="author_link_top" >Alex Riley</a>                <br/>
                        </section>
           
          <aside class="singlebydatewords singlepagecontainer">
            <h3 class="invis">Wordcount</h3>
            December 7, 2022 | 1,900 words, about 9 minutes          </aside>
        </header>

        <aside class="shareicons">
          <h3 class="invis">Share this article</h3>
                              <p>Share this:</p>
          <ul>
            <!-- <li><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://hakaimagazine.com/news/the-rampaging-avian-influenza-is-entering-unknown-territory/%20-%20Highly+lethal+and+spreading+widely%2C+the+avian+flu+outbreak+has+scientists+wondering+what+it+will+do+next.%0A"><span>Share using email</span></a></li> -->
            <li><a class="icons icon-flipboard tagmanager" id="share_flipboard_top" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=The Rampaging Avian Influenza Is Entering Unknown Territory&url=https%3A%2F%2Fhakaimagazine.com%2Fnews%2Fthe-rampaging-avian-influenza-is-entering-unknown-territory%2F"><span>Share on Flipboard</span></a></li>
            <li><a class="icons icon-icons_facebook-top-share tagmanager" id="share_facebook_top" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhakaimagazine.com%2Fnews%2Fthe-rampaging-avian-influenza-is-entering-unknown-territory%2F"><span>Share on Facebook</span></a></li>
            <li><a class="icons icon-icons_twitter-top-share tagmanager" id="share_twitter_top" href="http://twitter.com/share/?text=Highly+lethal+and+spreading+widely%2C+the+avian+flu+outbreak+has+scientists+wondering+what+it+will+do+next.%0A&url=https%3A%2F%2Fhakaimagazine.com%2Fnews%2Fthe-rampaging-avian-influenza-is-entering-unknown-territory%2F&via=hakaimagazine"><span>Share on Twitter</span></a></li>
          </ul>
        </aside>
                                                <section class="maincontent singlepagecontainer">
          <h3 class="invis">Article body copy</h3>
          <p>Bernie sniffs the disembodied wing, picks it up in his jaws, and runs away. Four years after we adopted him, our dog’s recall is generally a point of pride. A sharp blast on a pea whistle helps when his mind drifts. But even that will fail when he’s found something disgusting or rotten. A bloated seal carcass to rub himself on. A catshark washed up in the surf. The remains of a seabird.</p>
<p>After 20 seconds or so, I manage to tempt Bernie away from the wing, mostly sinew with a few cream-colored feathers, probably a gull of some kind. Kittiwakes, little gulls, herring gulls: they all frequent the shores of southwest England that my family and I call home. All told, Bernie is acting like a typical dog—an opportunistic scavenger. In my head, however, this banal scene flashes into a dire vision: another pandemic.</p>
<p>For months, I have been following the media coverage of the devastating outbreak of avian influenza as it’s killed thousands of seabirds in Scotland. In the summer of 2022, gannets and skuas on Scotland’s remote isles started behaving oddly. They walked in circles as if intoxicated. Their heads swelled. They dragged their limp wings at their sides, feathers grazing the ground. At a time when they should have been breeding and raising new life, they were dying. Scientists and birdwatchers had a front-row seat to an ecological disaster. More than two-thirds of the world’s gannets and great skuas—birds that migrate across the Atlantic Ocean from eastern North America to western Europe—are feared to have been lost.</p>
<p>As the influenza tore through seabird colonies near my home, it also spread over the Atlantic into eastern Canada, through the United States, and, most recently, <a href="https://www.bbc.co.uk/news/world-latin-america-63793654">into South America</a>, jumping into new hosts as it went. Eagles, pelicans, and even mammals such as red foxes, seals, and bears have died after coming into contact with infected birds.</p>
<div id="attachment_40757" class="wp-caption alignnone" ><a href="https://hakaimagazine.com/wp-content/uploads/body1-avianflu-spillover.jpg"><img decoding="async" loading="lazy" class="size-full wp-image-40757" src="https://hakaimagazine.com/wp-content/uploads/body1-avianflu-spillover.jpg" alt="" width="2000" height="1500" srcset="https://hakaimagazine.com/wp-content/uploads/body1-avianflu-spillover.jpg 2000w, https://hakaimagazine.com/wp-content/uploads/body1-avianflu-spillover-520x390.jpg 520w, https://hakaimagazine.com/wp-content/uploads/body1-avianflu-spillover-1200x900.jpg 1200w, https://hakaimagazine.com/wp-content/uploads/body1-avianflu-spillover-768x576.jpg 768w, https://hakaimagazine.com/wp-content/uploads/body1-avianflu-spillover-1536x1152.jpg 1536w, https://hakaimagazine.com/wp-content/uploads/body1-avianflu-spillover-900x675.jpg 900w" sizes="(max-width: 2000px) 100vw, 2000px" /></a><p class="wp-caption-text">The ongoing avian flu outbreak has killed thousands of birds, including two-thirds of the world’s great skuas. This bird was spray-painted orange by scientists. Photo by Danni Thompson/Alamy Stock Photo.</p></div>
<p>All of this is incredibly unusual. Seabirds shouldn’t die from the flu. The type of influenza virus that infects birds—known as influenza A, or bird flu—is traditionally mild; most birds don’t show any sign of sickness. Its natural habitat is within the digestive systems of seabirds and waterfowl, such as ducks and geese. It spreads through bodily fluids and fecal matter in the water. It’s a natural part of wetland and coastal ecosystems.</p>
<p>But this outbreak has killed thousands of seabirds. It has also survived through the summer, a season usually free from influenza in the northern hemisphere. And it jumps into mammals, an entirely new host, with aplomb. The situation has scientists wondering: is this the new norm? And if so, should we be concerned that it will adapt to, and spread through, humans next?</p>
<hr />
<p>There are four main types of influenza: A, B, C, and D. While all are capable of causing illness in humans, types A and B cause the majority of infections in flu season. One of the predominant strains we have vaccines for, known as H1N1, was responsible for the 1918 Spanish flu pandemic that killed more than 50 million people. Only influenza A viruses are known to cause pandemics.</p>
<p>The flu currently circulating through bird populations up and down Atlantic coastlines is a type of influenza A known as H5N1. That’s the virus’s short name. The only people who use its full name—H5N1-HPAI-clade 2.3.4.4b—are typically scientists who study emerging viruses, such as Nichola Hill at the University of Massachusetts Boston.</p>
<p>Hill wishes influenza scientists had come up with a simple nomenclature, like the Greek alphabet used to name COVID-19 strains, “but we just didn’t,” she says. A pain to say aloud, which Hill does often (“… clade two point, three point, four point, four B”), this name nonetheless explains the virus’s backstory: where it originated and why it’s so deadly.</p>
<p>Let’s start at the end—2.3.4.4b—which is the virus’s clade. A clade is a group of organisms with a common ancestor. For example, humans are in the hominoid clade along with apes. Clade 2.3.4.4b first emerged some time around 2015 through the merger of a virus found on poultry farms and a virus that circulates in wild birds. It’s a hybrid, which is not unusual: the whole family of influenza A viruses trades and mixes its genes whenever it meets, trying out new combinations of H and N proteins (H5 with N1, or H3 with N2) just as we change our clothes.</p>
<p>Working backward, the next part of the virus’s name, HPAI, stands for highly pathogenic avian influenza, a form of bird flu that kills more than 75 percent of chickens in a laboratory setting in less than 10 days. That kind of lethality, Hill says, “never, ever, ever, ever [evolves] in wild birds.”</p>
<p>H5N1-HPAI-clade 2.3.4.4b started out as a milder influenza, a so-called low pathogenic avian influenza circulating in the wild. For its own survival, a virus shouldn’t kill its host, at least not quickly. If it were only spreading through waterfowl and seabirds, such virulence would be an evolutionary dead end. The virus would burn itself out. Only when the virus spread from domestic geese into industrialized chicken farms did it become such a killer.</p>
<p>Poultry farms are constantly replenished with near-identical chickens, meaning a virus can keep spreading with ever-greater ferocity. “The virus doesn’t mean to, it doesn’t want to, but that’s the pathway that allows for the virus to replicate successfully in that population,” says Hill.</p>
<p>Industrial poultry production has shaped the types of bird flu that surround us and increased the possibility that viruses can spill over into human populations. Most infectious diseases, author David Quammen writes in <em>Spillover: Animal Infections and the Next Human Pandemic</em>, “are not simply happening to us; they represent the unintended results of things we are <em>doing</em>.”</p>
<hr />
<p>Viruses multiply in their hosts’ cells and spread to new hosts when an opportunity arises. Time is crucial. Unlike previous avian influenzas, H5N1-HPAI-clade 2.3.4.4b has had more time than usual to replicate. The virus has been infecting birds throughout the summer in the northern hemisphere, a period once thought to be too hot for its survival.</p>
<p>Paul Digard, a virologist at the University of Edinburgh in Scotland, wonders if the virus evolved to be more environmentally stable. “That might explain also why we’re getting so many more poultry infections, because [the virus] is just hardier,” he says. “It takes longer to die.”</p>
<p>Digard is digging into that possibility, but the answer may be more complex. “It could also just be chance,” he says. The virus may have infected two neighboring birds at just the right time to jump into a new type of host. “Two spinning wheels have intersected at the wrong point of the virus life cycle,” Digard says. For the virus, however, it was the right point—an opportunity.</p>
<p>The actors in this chance event are hard to pin down. Since 2018, this virus has been circulating widely through wild bird populations in the vast European melting pot. The virus may have made multiple incursions into seabirds. Great skuas are scavengers, and sometimes cannibalistic, and could have eaten an infected bird close to their breeding colonies in Scotland, Iceland, and Norway. Once there, the virus would have found the perfect environment in which to replicate. Dense populations, all pooping and jostling for space, shedding their viral loads to their neighbors. The fact that it was warm might have been an insignificant brake on the proceedings.</p>
<p>By infecting migratory seabirds at the right time and in the right place, clade 2.3.4.4b was able to make a journey no HPAI we know of has made before: crossing the Atlantic Ocean. Historically, HPAI influenzas in North America have either emerged locally or crossed the Pacific. Yet in December 2021, the virus was found in domestic birds in St. John’s in Newfoundland and Labrador, likely caught from infected seabirds that flew over through Iceland, Greenland, and the Canadian high Arctic. The latest data from the US Department of Agriculture shows the clade has since spread across the United States up to Alaska’s western coast. With flocks moving up and down the Atlantic Flyway, the invisible highway that birds use to migrate from North America to the Caribbean, Central America, and South America, the virus has already migrated far south. Late in November 2022, roughly 14,000 seabirds, including pelicans and blue-footed boobies, died along the coast of Peru. Each body was disposed of in a black bin bag.</p>
<p>In short, this outbreak of bird flu is unprecedented. What happens next is anyone’s guess.</p>
<p>“It might mean that the virus is just going to become endemic [in wild birds] for a while,” says Digard. The birds that have already survived infection might harbor some innate resistance, and in time that immunity may spread. In the meantime, this highly lethal flu will be a constant threat to avifauna around the world.</p>
<hr />
<p>The virus’s persistence and geographic spread also raise the risk of it spilling over into humans. &#8220;It’s hard to predict, but there’s no reason why it can’t happen,” Digard says.</p>
<p>Since April 2022, H5N1-HPAI-clade 2.3.4.4b has infected two people, one in the United Kingdom, one in the United States. Both caught the virus from domestic birds, and both were asymptomatic. But it’s a sign that this virus is at least somewhat familiar with our biology. The virus has also evolved to evade the immune systems of mammals, animals that are much more closely related to us than birds. Though rare, each such case is a step closer to spreading between humans.</p>
<p>“They’re all low probability events, but potentially high consequence, so you have to worry about them,” Digard says.</p>
<div id="attachment_40758" class="wp-caption alignnone" ><a href="https://hakaimagazine.com/wp-content/uploads/body2-avian-flu-spillover.jpg"><img decoding="async" loading="lazy" class="wp-image-40758 size-full" src="https://hakaimagazine.com/wp-content/uploads/body2-avian-flu-spillover.jpg" alt="" width="2000" height="1500" srcset="https://hakaimagazine.com/wp-content/uploads/body2-avian-flu-spillover.jpg 2000w, https://hakaimagazine.com/wp-content/uploads/body2-avian-flu-spillover-520x390.jpg 520w, https://hakaimagazine.com/wp-content/uploads/body2-avian-flu-spillover-1200x900.jpg 1200w, https://hakaimagazine.com/wp-content/uploads/body2-avian-flu-spillover-768x576.jpg 768w, https://hakaimagazine.com/wp-content/uploads/body2-avian-flu-spillover-1536x1152.jpg 1536w, https://hakaimagazine.com/wp-content/uploads/body2-avian-flu-spillover-900x675.jpg 900w" sizes="(max-width: 2000px) 100vw, 2000px" /></a><p class="wp-caption-text">The current strain of avian flu, H5N1-HPAI-clade 2.3.4.4b, has shown itself capable of jumping to mammals. The spread has led to the death of seals in the Gulf of Maine. Photo by Michael Doolittle/Alamy Stock Photo</p></div>
<p>As ominous as this bird flu appears, there are also signs that this virus is evolving away from human transmissibility. Samantha Lycett, a molecular epidemiologist at the University of Edinburgh who studies the genetic evolution of influenza, has yet to see the sort of mutations that allow the virus to threaten our bodies.</p>
<p>To Lycett, H5N1-HPAI-clade 2.3.4.4b appears content in wild birds. “It’s doing quite well for itself,” she says. “You are getting these spillovers [into mammals], but is that basically because there’s just a lot of [the virus] about? I think that probably is the case.”</p>
<p>Short of the virus increasing its ability to leap into humans, Digard says, “I also worry that if you have lots of dead birds in the environment, then domestic cats are going to be interested, dogs are going to be interested.” Dogs like Bernie. “I really wouldn’t want to see cases of infection of pets,” he adds.</p>
<p>While some infectious diseases emerge from our forays into a cave or a patch of forest, avian influenza has unfurled around coastlines, easily accessible conduits to human communities. Even if this particular variant doesn’t spread through our species, our collective conscience should be heavy. Indirectly, we gave birth to this highly pathogenic menace.</p>
        </section>
        <footer class="singlepagecontainer">
          <h3 class="invis">Article footer and bottom matter</h3>
          <hr class="fullwidth" />
                    <aside class="postarticle_shareicons">
            <h3 class="invis">Share this article on social media</h3>
            <div class="col3 container">
              <div class="col"><a class="icons icon-icons_facebook-top-share tagmanager" id="share_facebook_bottom"  href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhakaimagazine.com%2Fnews%2Fthe-rampaging-avian-influenza-is-entering-unknown-territory%2F"><span>Share this</span></a></div>
              <!-- <div class="col"><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://hakaimagazine.com/news/the-rampaging-avian-influenza-is-entering-unknown-territory/%20-%20Highly+lethal+and+spreading+widely%2C+the+avian+flu+outbreak+has+scientists+wondering+what+it+will+do+next.%0A"><span>Email this</span></a></div> -->
              <div class="col"><a class="icons icon-icons_twitter-top-share tagmanager" id="share_twitter_bottom"  href="http://twitter.com/share/?text=Highly+lethal+and+spreading+widely%2C+the+avian+flu+outbreak+has+scientists+wondering+what+it+will+do+next.%0A&url=https%3A%2F%2Fhakaimagazine.com%2Fnews%2Fthe-rampaging-avian-influenza-is-entering-unknown-territory%2F&via=hakaimagazine"><span>Tweet this</span></a></div>
              <div class="col"><a class="icons icon-flipboard tagmanager" id="share_flipboard_bottom"  href="https://share.flipboard.com/bookmarklet/popout?v=2&title=The Rampaging Avian Influenza Is Entering Unknown Territory&url=https%3A%2F%2Fhakaimagazine.com%2Fnews%2Fthe-rampaging-avian-influenza-is-entering-unknown-territory%2F"><span>Flip this</span></a></div>
            </div>
          </aside>
                    <aside class="main newssignup">
            <h3 class="invis">Sign up for the weekly newslstter</h3>
            <div class="main newssignup">
	<h3>Sign up for our free weekly newsletter</h3>
	<div id="mc_signup">
		<form action="https://hakaimagazine.us10.list-manage.com/subscribe/post?u=0d0536b81692b63f44ab7c7c9&amp;id=0fc1967411" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate">
			<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
			<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
			<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="ce2c35ea93" />		
			<div class="mc_form_inside">
				<div class="updated" id="mc_message"></div>
				<div class="mc_merge_var">
					<label for="mce-EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label>
					<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
					<div style="position: absolute; left: -5000px; display:none;" aria-hidden="true"><label>spam catch<input type="text" name="b_0d0536b81692b63f44ab7c7c9_0fc1967411" tabindex="-1" value=""></label></div>
				</div><!-- /mc_merge_var -->
				<div class="mc_signup_submit">
					<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">subscribe</button>
				</div><!-- /mc_signup_submit -->	
			</div><!-- /mc_form_inside -->
		</form><!-- /mc_signup_form -->
	</div><!-- /mc_signup_container -->
</div>          </aside>
          <hr class="fullwidth" />
                                <section class="main metadata factedited">
              <h3 class="invis">Additional Contributors</h3>
                                            <h4>Edited by:</h4>
                <p>Colin Schultz</p>
                 
                            <br />
                                        </section>
                      
                      <section class="main bio authorbio">
              <h3 class="invis">Author bio</h3>
                                                                                              <a href="https://hakaimagazine.com/profiles/alex-riley/" class="tagmanager" id="author_link_bottom" >
                      <div class="container col3 ">
                        <div class="col span2"><p>Alex Riley is a freelance science writer whose work has appeared in <em>New Scientist</em>, <em>Aeon</em>, <em>Nautilus</em>, and the BBC, among others. In 2019, he received a best feature award from the Association of British Science Writers. He is also the author of <em>A Cure for Darkness: The Story of Depression and How We Treat It </em>(2021). He lives near the coast with his family in south Devon, England.</p></div>
                        <div class="singlebioimage col nomobile"><img width="359" height="359" src="https://hakaimagazine.com/wp-content/uploads/alex-riley-bio-photo.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://hakaimagazine.com/wp-content/uploads/alex-riley-bio-photo.jpg 359w, https://hakaimagazine.com/wp-content/uploads/alex-riley-bio-photo-150x150.jpg 150w" sizes="(max-width: 359px) 100vw, 359px" /></div>
                      </div>
                      </a>
                                                              </section>
                    <hr class="fullwidth" />
                    <section class="metadata main">
            <h3 class="invis">Tags</h3>
            <h4>Topic:</h4><ul class="articlecategories"><li><a href="https://hakaimagazine.com/topic/environments/" rel="tag">Environments</a></li></ul>            <h4>Geographic Region:</h4><ul class="articlecategories"><li><a href="https://hakaimagazine.com/geographicregion/europe/" rel="tag">Europe</a></li></ul>                        <h4>Species:</h4><ul class="articlecategories"><li><a href="https://hakaimagazine.com/species/birds/" rel="tag">Birds</a></li></ul>            <h4>Scientific Field/Discipline:</h4><ul class="articlecategories"><li><a href="https://hakaimagazine.com/discipline/zoology/" rel="tag">Zoology</a></li></ul>                                  </section> 
                    <section class="main cite printonly">
            <h3 class="invis">Cite this Article:</h3>
            <p>Cite this Article: 
                                                                                                                                                      Alex Riley                                                                                                                            “The Rampaging Avian Influenza Is Entering Unknown Territory,” <em>Hakai Magazine</em>, Dec 7, 2022, accessed December 7th, 2022, <a href="https://hakaimagazine.com/news/the-rampaging-avian-influenza-is-entering-unknown-territory/">https://hakaimagazine.com/news/the-rampaging-avian-influenza-is-entering-unknown-territory/</a>.
            </p>
          </section>


        </footer>
      </article>
                   
              <aside class="main relatedcontent">
          <hr class="container" />
          <h1 class="container col2 relatedcontentheader">Related Content</h1>
          <div class="container col2">
                                        <article class="col insidepagethumbholder rotator ">
                <a href="https://hakaimagazine.com/features/drawing-meaning-death-one-seabird-time/" class="tagmanager" id="Related_article_16102" >
                <img width="900" height="433" src="https://hakaimagazine.com/wp-content/uploads/header-coasst.jpg" class="insidepagethumb wp-post-image" alt="Volunteers on the Coastal Observation and Seabird Survey Team (COASST) regularly walk beaches from Alaska to Northern California in search of seabird casualties, such as this headless rhinoceros auklet (left) and immature gull of an undetermined species. Photo by Shanna Baker" decoding="async" loading="lazy" srcset="https://hakaimagazine.com/wp-content/uploads/header-coasst.jpg 2500w, https://hakaimagazine.com/wp-content/uploads/header-coasst-520x250.jpg 520w, https://hakaimagazine.com/wp-content/uploads/header-coasst-768x369.jpg 768w, https://hakaimagazine.com/wp-content/uploads/header-coasst-1200x577.jpg 1200w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>Drawing Meaning from Death, One Seabird at a Time</h2>
                  <h3>In the Pacific Northwest, the diligence of citizen scientists is shedding light on the lives, and deaths, of seabirds.</h3>
                  <p class="insidepagethumbinfodate">May 2, 2017 | 2,600 words, about 13 minutes</p>
                </header>
                </a>
              </article>
                                        <article class="col insidepagethumbholder rotator ">
                <a href="https://hakaimagazine.com/features/alaskas-absent-snowy-owls/" class="tagmanager" id="Related_article_37021" >
                <img width="900" height="432" src="https://hakaimagazine.com/wp-content/uploads/header-snowy-owls.jpg" class="insidepagethumb wp-post-image" alt="Snowy Owl (Nyctea scandiaca) parent landing on tundra nest with owlets, Alaska" decoding="async" loading="lazy" srcset="https://hakaimagazine.com/wp-content/uploads/header-snowy-owls.jpg 2500w, https://hakaimagazine.com/wp-content/uploads/header-snowy-owls-520x250.jpg 520w, https://hakaimagazine.com/wp-content/uploads/header-snowy-owls-1200x576.jpg 1200w, https://hakaimagazine.com/wp-content/uploads/header-snowy-owls-768x369.jpg 768w, https://hakaimagazine.com/wp-content/uploads/header-snowy-owls-1536x738.jpg 1536w, https://hakaimagazine.com/wp-content/uploads/header-snowy-owls-2048x984.jpg 2048w, https://hakaimagazine.com/wp-content/uploads/header-snowy-owls-900x432.jpg 900w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>Alaska’s Absent Snowy Owls</h2>
                  <h3>The only reliable snowy owl breeding site in the United States has a conspicuous shortage of owls.</h3>
                  <p class="insidepagethumbinfodate">Dec 7, 2021 | 2,500 words, about 12 minutes</p>
                </header>
                </a>
              </article>
                      </div>
        </aside>
                    </main>


	<footer class="footer main">
		<section class="left">
			<h4 class="invis">Copyright information</h4>
			<p>Made next to the <span class="waveicon">🌊</span> in Victoria, Canada - ISSN 2371-5790</p>
			<p>Part of the <a href="http://www.tula.org/" class="footer_tula">Tula Foundation</a> and <a href="https://www.hakai.org/" class="footer_hakaiinstitute">Hakai Institute</a> family.</p>
		</section>
		<section class="right">
			<aside class="headericons">
				<h4 class="invis">Links to Hakai Magazine social media sites</h4>
				<ul>
		        	<li><a href="https://www.youtube.com/hakaimagazine" class="tagmanager icons icon-youtube last" id="youtube_footer"><span>Youtube</span></a></li>
			        <li><a href="https://twitter.com/hakaimagazine" class="tagmanager icons icon-icons_twitter-share" id="twitter_footer"><span>Twitter</span></a></li>
			        <li><a href="https://www.facebook.com/hakaimagazine/" class="tagmanager icons icon-icons_facebook-share" id="facebook_footer"><span>Facebook</span></a></li>
			        <li><a href="/newsletter-sign/" class="tagmanager icons icon-icons_email-share" id="email_footer"><span>Sign up for a weekly newsletter</span></a></li>
			        <li><a href="/rss-feeds/" class="tagmanager icons icon-rss" id="rss_footer"><span>RSS feed</span></a></li>
			        <li><a href="/audio-edition/" class="tagmanager icons icon-audio-edition" id="audio_footer"><span>Audio edition</span></a></li>
		    	</ul>
	        </aside>
		    <nav class="footermenu">
		    	<h4 class="invis">Links to supporting pages and information</h4>
				<a href="https://hakaimagazine.com/about-us/">About Us</a>
<a href="https://hakaimagazine.com/internship-and-followship/">Internships</a>
<a href="https://hakaimagazine.com/contact-us/">Contact Us</a>
<a href="https://hakaimagazine.com/submission-guidelines/">Submission Guidelines</a>
<a href="https://hakaimagazine.com/privacy-policy/">Privacy Policy</a>
<a href="https://hakaimagazine.com/reproduction-rights/">Reproduction Rights</a>
			</nav>
		</section>	
	</footer>
	<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Newsletter Campaign Long desktop -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,75253,'mmxsxiypy50zhj05ngli');</script>
<!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Newsletter Campaign 2022 A - Mobile -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,75253,'lspordtyttcvo1m9ybgz');</script>
<!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Abandonment Testing Round 4 C -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,75253,'qbmewfaogys41k0bdj2u');</script>
<!-- / OptinMonster -->		<script type="text/javascript">
		var mmxsxiypy50zhj05ngli_shortcode = true;var lspordtyttcvo1m9ybgz_shortcode = true;var qbmewfaogys41k0bdj2u_shortcode = true;		</script>
		<script type='text/javascript' src='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/js/analytics.js?ver=6.1' id='hakaimagazine-analytics-js'></script>
<script type='text/javascript' src='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/js/oembed.js?ver=6.1' id='hakaimagazine-oembed-js'></script>
<script type='text/javascript' defer="defer" src='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/js/menu.js?ver=6.1' id='hakaimagazine-navigation-js'></script>
<script type='text/javascript' defer="defer" src='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-3.5.7.min.js?ver=6.1' id='hakaimagazine-fancybox-3-js'></script>
<script type='text/javascript' defer="defer" src='https://hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancysettings.js?ver=6.1' id='hakaimagazine-fancybox-4-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://hakaimagazine.com/wp-content/plugins/optinmonster/assets/dist/js/helper.min.js?ver=2.11.0' id='optinmonster-wp-helper-js'></script>
		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://hakaimagazine.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: '970301287b',
			slugs:
			{"mmxsxiypy50zhj05ngli":{"slug":"mmxsxiypy50zhj05ngli","mailpoet":false},"lspordtyttcvo1m9ybgz":{"slug":"lspordtyttcvo1m9ybgz","mailpoet":false},"qbmewfaogys41k0bdj2u":{"slug":"qbmewfaogys41k0bdj2u","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":40747,"object_key":"custom_news","object_type":"post","term_ids":[201,149,90,112,144],"wp_json":"https:\/\/hakaimagazine.com\/wp-json"};</script>
		</body>
</html>

<!-- Cache served by breeze CACHE - Last modified: Wed, 07 Dec 2022 08:01:26 GMT -->
